SLK-R171
Bonjour,

Ce forum a pour but de discuter et de s'entraider sur tout ce qui concerne le Roadster SLK-R171 de Mercedes.
Amis visiteurs, inutile de vous inscrire si ce n'est pour participer. Les rubriques sont en lecture libre, seuls les dépôts de messages vous sont interdits.
Si vous voulez nous rejoindre, soyez les bienvenus !!! Avant tout autre message, une présentation vous est demandée et si vous l'agrémentez de photos ; nous en serons ravis. ;-)
Les comptes non suivis d'une présentation dans les 30j sont nettoyés régulièrement car nous ne cherchons pas ici à faire croire qu'il y a plus de monde que de vrais membres.

A bientôt peut-être... sur le forum ou lors d'une rencontre ;-)
Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Janvier 2018
LunMarMerJeuVenSamDim
1234567
891011121314
15161718192021
22232425262728
293031    

Calendrier Calendrier

Flux RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Aidez les, c’est gratuit !
 /></a><span class=

Hello de l'Oise

Page 11 sur 11 Précédent  1, 2, 3 ... 9, 10, 11

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Hello de l'Oise

Message  carton132000 le Lun 24 Avr 2017 - 11:56

Moi je dirais . Ça fait envie !

carton132000
Passager
Passager

Date d'inscription : 23/04/2017
Messages : 9


Revenir en haut Aller en bas

Re: Hello de l'Oise

Message  vin160 le Dim 31 Déc 2017 - 10:21



Bizarre... depuis ce matin j'ai un défaut à l'ODB "feu de stationnement avant gauche" alors que tout fonctionne... 
Je précise que je n'ai touché à rien depuis des lustres.

_________________
avatar
vin160
Classe SLK
Classe SLK

Date d'inscription : 03/03/2015
Messages : 1008

Age : 59
Localisation : 60 Hénonville


Revenir en haut Aller en bas

Re: Hello de l'Oise

Message  Chris* le Dim 31 Déc 2017 - 10:54

P Noel  Vincent,

As tu vérifié sur le bouton des feux que tu n'as pas  négligemment  (mal) activé ce feu de stationnement  ? Il peut ne pas aimer avoir une Led et détecter une erreur ? Je n'ai jamais utilisé ça, donc ???

_________________
ClicAnimaux.com - Cliquer pour Donner
avatar
Chris*
Admin
Admin

Date d'inscription : 12/05/2013
Messages : 9154

Age : 107
Localisation : Le Nooord ! ... Bergues pas si loin...


Revenir en haut Aller en bas

Re: Hello de l'Oise

Message  bebert007 le Dim 31 Déc 2017 - 11:03

sa peux arrivé si ton ampoule commence a fatigué

si ampoule led que le composant anti erreur soit défectueux

_________________
avatar
bebert007
Classe SLK
Classe SLK

Date d'inscription : 04/01/2017
Messages : 1338

Age : 35
Localisation : 07 tournon sur rhone


Revenir en haut Aller en bas

Re: Hello de l'Oise

Message  vin160 le Dim 31 Déc 2017 - 11:09

Merci Bébert, c'est probablement ça... les feux de stationnement, c'est les feux de position en fait ? Je n'ai jamais utilisé la position sur le bouton de commande qui est toujours en mode "auto"...
Je suppose qu'il s'agit donc d'usure, j'ai du les changer il y a + de 2 ans

_________________
avatar
vin160
Classe SLK
Classe SLK

Date d'inscription : 03/03/2015
Messages : 1008

Age : 59
Localisation : 60 Hénonville


Revenir en haut Aller en bas

Re: Hello de l'Oise

Message  bebert007 le Dim 31 Déc 2017 - 11:22

oui sa arrivent souvent sur différentes ampoules avant ou arriére

_________________
avatar
bebert007
Classe SLK
Classe SLK

Date d'inscription : 04/01/2017
Messages : 1338

Age : 35
Localisation : 07 tournon sur rhone


Revenir en haut Aller en bas

Re: Hello de l'Oise

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 11 sur 11 Précédent  1, 2, 3 ... 9, 10, 11

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum