SLK-R171
Bonjour,

Ce forum a pour but de discuter et de s'entraider sur tout ce qui concerne le Roadster SLK-R171 de Mercedes.
Amis visiteurs, inutile de vous inscrire si ce n'est pour participer. Les rubriques sont en lecture libre, seuls les dépôts de messages vous sont interdits.
Si vous voulez nous rejoindre, soyez les bienvenus !!! Avant tout autre message, une présentation vous est demandée et si vous l'agrémentez de photos ; nous en serons ravis. ;-)
Les comptes non suivis d'une présentation dans les 30j sont nettoyés régulièrement car nous ne cherchons pas ici à faire croire qu'il y a plus de monde que de vrais membres.

A bientôt peut-être... sur le forum ou lors d'une rencontre ;-)
Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
Décembre 2016
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
262728293031 

Calendrier Calendrier

Flux RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Les posteurs les plus actifs de la semaine
gegedej
 
Chris*
 
eddy86
 
slk47
 
Phildelille
 
toutestcompris
 
AZCHZ
 
ririmedoc
 
LE-RESCATOR
 
MICHEL55
 

Les posteurs les plus actifs du mois
gegedej
 
Chris*
 
eddy86
 
slk47
 
toutestcompris
 
Phildelille
 
AZCHZ
 
LE-RESCATOR
 
MICHEL55
 
william29
 


Eclairage en position AUTO toujours en code??? PB

Voir le sujet précédent Voir le sujet suivant Aller en bas

Eclairage en position AUTO toujours en code??? PB

Message  Rc51slk le Mer 20 Mai 2015 - 13:07

Bonjour à tous

Depuis que j'ai mon SLK, pour l'éclairage, lorsque je suis en position  AUTO, il y a toujours les codes même en plein jour. J'ai vérifié  sur l'OBD, ( éclairage jour=NON). En postion O, les code sont bien éteints.
Je pense qu'il y a une défaillance de cet automatrisme. 

si vous avez une piste ou une explication...
Merci d'avance

RC51

Rc51slk
Smart
Smart

Date d'inscription : 09/05/2015
Messages : 13

Localisation : 51, vitry le francois


Revenir en haut Aller en bas

Re: Eclairage en position AUTO toujours en code??? PB

Message  Chris* le Mer 20 Mai 2015 - 13:17



Si ton Pare Brise a été changé chez ceux qui nous barbent avec leur Pub, rien de surprenant...
Il te faudra un passage à la valise pour soit activer, soit diagnostiquer si le capteur de luminosité est OK..

En principe si ce sont les feux de jour activés, les feux Ar ne devraient pas être allumés, mais comme tu dis que l'option n'est pas activée...

Ton essuie glace auto est-il OK lui ?  


_________________
ClicAnimaux.com - Cliquer pour Donner

Chris*
Admin
Admin

Date d'inscription : 12/05/2013
Messages : 7998

Age : 106
Localisation : Le Nooord ! ... Bergues pas si loin...


Revenir en haut Aller en bas

Re: Eclairage en position AUTO toujours en code??? PB

Message  pdav92400 le Mer 20 Mai 2015 - 13:58

Ca m'est arrivé au début.
Mauvaise déclaration de capteur de luminosité
Tout est rentré dans l'ordre grâce à notre "Zeizer" ,et sa valbombe nationale. Laughing .
@+

pdav92400
Classe SLK
Classe SLK

Date d'inscription : 14/05/2013
Messages : 881

Age : 100
Localisation : Courbevoie/Morbihan


Revenir en haut Aller en bas

Re: Eclairage en position AUTO toujours en code??? PB

Message  Contenu sponsorisé Aujourd'hui à 4:51


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum