SLK-R171
Bonjour,

Ce forum a pour but de discuter et de s'entraider sur tout ce qui concerne le Roadster SLK-R171 de Mercedes.
Amis visiteurs, inutile de vous inscrire si ce n'est pour participer. Les rubriques sont en lecture libre, seuls les dépôts de messages vous sont interdits.
Si vous voulez nous rejoindre, soyez les bienvenus !!! Avant tout autre message, une présentation vous est demandée et si vous l'agrémentez de photos ; nous en serons ravis. ;-)
Les comptes non suivis d'une présentation dans les 30j sont nettoyés régulièrement car nous ne cherchons pas ici à faire croire qu'il y a plus de monde que de vrais membres.

A bientôt peut-être... sur le forum ou lors d'une rencontre ;-)
Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» Le garage du forum SLK-R171
Aujourd'hui à 1:13 par onclebenz

» Bonjour depuis la cote d'azur
Hier à 22:58 par al14000

» Filet anti remoue où vitre plexi
Hier à 22:55 par P66

» Des motards ici ?
Hier à 21:33 par ririmedoc

» vidange et purge LDR
Hier à 21:27 par gegedej

» Becquet,aileron
Hier à 21:21 par FZ26

» Boitier pédale pour SLK350
Hier à 15:31 par FZ26

» [recherche] R171 350 / 280 "édition 10" en Boîte MECA !!
Hier à 10:31 par gegedej

» Filtre K&N
Dim 23 Juil 2017 - 20:43 par _Erick_

Juillet 2017
LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930
31      

Calendrier Calendrier

Flux RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Aidez les, c’est gratuit !
 /></a><span class=

voyant moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyant moteur

Message  Jules le Sam 25 Juil 2015 - 22:21

Bonsoir,
 ça fait longtemps qu'elle ne m'avait pas fait un de ses petits caprices de star, après avoir roulé à une vitesse de délinquant et laissant la voiture ralentir seule sur la fin de cette magnifique route desserte "bing" le voyant moteur s'allume, j'écrase la pédale, et la voiture répond normalement, mais le voyant reste allumé.
Je suis rentré chez moi normalement, je branche la valise qui m'indique "système pauvre banque 1", j'annule le défaut et aujourd'hui une centaine de km et pas de réapparition du défaut. Est-ce que quelqu'un a une idée de la signification de ce défaut?
avatar
Jules
Classe B
Classe B

Date d'inscription : 09/08/2013
Messages : 81

Localisation : Compiegne


Revenir en haut Aller en bas

Re: voyant moteur

Message  Scorpion93 le Dim 26 Juil 2015 - 12:07

Hello Jules,

elle a du manquer d'oxygène ... donc faut changer le filtre à air  lol! .... désolé tu connais ma nullité en mécanique...

En tout cas c'est pas le même souci que moi à l’époque c'est déjà ça...

courage pour trouver !

_________________
ex-SLK 200K de AVRIL 2005 VENDU. Mais de coeur tjs avec vous Smile
avatar
Scorpion93
Classe SLK
Classe SLK

Date d'inscription : 29/05/2013
Messages : 1112

Age : 45
Localisation : 93200 saint-denis


Revenir en haut Aller en bas

Re: voyant moteur

Message  vin160 le Dim 26 Juil 2015 - 12:28

S'agirait pas d'un problème de sonde lambda ?

_________________
avatar
vin160
Classe SLK
Classe SLK

Date d'inscription : 03/03/2015
Messages : 904

Age : 58
Localisation : 60 Hénonville


Revenir en haut Aller en bas

Re: voyant moteur

Message  Jules le Dim 26 Juil 2015 - 21:31

hy Scorpion,
C étrange ce que tu me dis, parce que j'ai changé le filtre à air samedi dernier.
elle a du me faire une crise parce que aujourd'hui j'ai fait une cinquantaine de km sans souci.
Je vais la prendre toute la semaine et abandonner ma vieille Japonaise fiable hihihihi.
Dommage il va pleuvoir
avatar
Jules
Classe B
Classe B

Date d'inscription : 09/08/2013
Messages : 81

Localisation : Compiegne


Revenir en haut Aller en bas

Re: voyant moteur

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum