SLK-R171
Bonjour,

Ce forum a pour but de discuter et de s'entraider sur tout ce qui concerne le Roadster SLK-R171 de Mercedes.
Amis visiteurs, inutile de vous inscrire si ce n'est pour participer. Les rubriques sont en lecture libre, seuls les dépôts de messages vous sont interdits.
Si vous voulez nous rejoindre, soyez les bienvenus !!! Avant tout autre message, une présentation vous est demandée et si vous l'agrémentez de photos ; nous en serons ravis. ;-)
Les comptes non suivis d'une présentation dans les 30j sont nettoyés régulièrement car nous ne cherchons pas ici à faire croire qu'il y a plus de monde que de vrais membres.

A bientôt peut-être... sur le forum ou lors d'une rencontre ;-)
Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» VIVE NOUS TOUS !
Aujourd'hui à 0:19 par onclebenz

» Mon cabriolet sur la côte d'azur
Hier à 23:06 par slk83350

» Situation Géographique des SLKistes du Forum SLK-R171
Hier à 20:44 par Baj'd

» Vends ma belle 172 Kit Brabus ou pas !!!!!!!!!!!!!!
Jeu 23 Mar 2017 - 22:13 par MICHEL55

» Des motards ici ?
Jeu 23 Mar 2017 - 19:00 par Domdom62

» Encore un Ch'ti
Jeu 23 Mar 2017 - 18:03 par gegedej

» Android 5.1 photos
Jeu 23 Mar 2017 - 17:23 par Erne

» SLK 350 : Vincent / Alsace (67)
Jeu 23 Mar 2017 - 13:34 par Celica67

» Une évolution de la nouvelle alpine motorisée par AMG ?
Jeu 23 Mar 2017 - 10:51 par Mjo

Mars 2017
LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
2728293031  

Calendrier Calendrier

Flux RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Les posteurs les plus actifs de la semaine
slk83350
 
bebert007
 
FZ26
 
gegedej
 
Chris*
 
slk47
 
MICHEL55
 
Erne
 
natoya
 
Mjo
 

Les posteurs les plus actifs du mois
bebert007
 
slk83350
 
FZ26
 
gegedej
 
Chris*
 
Erne
 
MICHEL55
 
Oliv27
 
noumea2
 
slk47
 


ptit problème.....

Voir le sujet précédent Voir le sujet suivant Aller en bas

ptit problème.....

Message  pinpin le Ven 28 Juin 2013 - 15:15

.....j'essaye de poster une photo que j'ai dans un dossier, mais je n'ai pas la fenêtre "parcourir"

help please .....

Merci

Rolling Eyes
avatar
pinpin
Classe A
Classe A

Date d'inscription : 07/06/2013
Messages : 54

Localisation : 07 LESPERON


Revenir en haut Aller en bas

Re: ptit problème.....

Message  boby37 le Ven 28 Juin 2013 - 17:08

Que font les modos affraid Sleep  même pas un pour te conseiller scratch 

Ils sont en période d'essais ...donc ....gare à vous les gars :Caché3: 

Dans "nouveau" , "citer" ou "répondre" tu as une barre d'outils : tu comptes 17 en partant de la gauche , et là ,

tu cliques et tu auras "parcourir" Cool

boby37
Classe C
Classe C

Date d'inscription : 14/05/2013
Messages : 115

Localisation : en france


Revenir en haut Aller en bas

Re: ptit problème.....

Message  Chris* le Ven 28 Juin 2013 - 19:20

 


Les Modos sont là pour.... modérer  
Tout membre sympa ici fera comme sur l'ancien forum et apportera toute l'aide possible  

Pour le reste cette mise à jour , et bien qu'ils sont revenus sur une partie de la version précédente , continue de poser qq soucis selon les utilisateurs  

:Soirée: 

_________________
ClicAnimaux.com - Cliquer pour Donner
avatar
Chris*
Admin
Admin

Date d'inscription : 12/05/2013
Messages : 8422

Age : 106
Localisation : Le Nooord ! ... Bergues pas si loin...


Revenir en haut Aller en bas

Re: ptit problème.....

Message  cmlbxl le Ven 28 Juin 2013 - 19:29

Je confirme pour les soucis Rolling Eyes sous Android, et les modos ne passent pas leur vie (contrairement à ce que certains ont l'air de croire) sur le forum What a Face 

_________________

SLK 200 pack AMG Designo Bleu Mysthique
avatar
cmlbxl
Modo
Modo

Date d'inscription : 15/05/2013
Messages : 601

Age : 45
Localisation : Bruxelles


Revenir en haut Aller en bas

Re: ptit problème.....

Message  boby37 le Ven 28 Juin 2013 - 20:10

Ah bon Question 

Donc, modos "intermittents" ..... 

boby37
Classe C
Classe C

Date d'inscription : 14/05/2013
Messages : 115

Localisation : en france


Revenir en haut Aller en bas

Re: ptit problème.....

Message  pinpin le Ven 28 Juin 2013 - 21:14

http://i37.servimg.com/u/f37/18/34/89/92/dsc_8612.jpg

Merci...et désolé d'avoir semé quelque peu la zizanie.
Restons zen et continuons dans la bonne humeur propre à ce forum.

J' apprécie de pouvoir poser une question, sans crainte de se sentir ridicule...même si pour certain la réponse est évidente.

BVM 

Voilà...je voulais juste vous faire partager une photo prise hier dans les gorges de l' Eyrieux, près de Privas, pour ceux qui connaissent.

L' icône : insérer une image n'a pas de fenêtre : parcourir....ou alors je m'y prends comme un pied.

Allez bonne soirée.  

:Caché3:
avatar
pinpin
Classe A
Classe A

Date d'inscription : 07/06/2013
Messages : 54

Localisation : 07 LESPERON


Revenir en haut Aller en bas

Re: ptit problème.....

Message  chaprot le Ven 28 Juin 2013 - 21:26

Solution :
Sur la barre d'outil il y a une fonction avec une image  ou il y a une disquette (17 ème position à partir de la gauche) : elle sert à uplaoder une image depuis un ordinateur, si tu n'arrives pas à avoir le pop up avec la fonction "parcourir" c'est que soit il y a un problème avec ton navigateur qui n'accepte pas les fonctionnalités CSS ou javascript (IE  par ex. qui n'est toujours pas à la page des codages internet, arrêter avec android et chrome qui sont des sous produit de gogole le tout puissant et qui ne sont  pas encore aux normes du web...) soit forumactif l'hébergeur à des soucis avec ses fonctionnalités internes , mais si les autres membres arrivent à uploader à peu près en même temps que toi tourne toi vers ton PC et ses logiciels (j'ai mis des bannières tout le matin par ex et je suis sous Firefox).*

Maintenant je viens de comprendre ton problème : tu ne fait pas correctement ce qu'il faut faire !
1_ tu upload l'image avec l'icône 17 qui te fournit trois codes (et la tu verras la fonction "parcourir")
2_ tu copies le code image seul (le dernier vers le bas une fois l'image envoyée).
3_avec l'icône 18 tu partages la photo ou il y a l'url à placer que tu viens de copier et tu laisses vides les cases de hauteur largeur et on verra directement ton image au lieu du lien comme tu viens d'arriver à le faire.

Pensée du jour :
Oui vous avez remarqué j'aime pas Microsoft et Gogole qui imposent leurs produits merdiques qui ne respectent pas la case des langages informatiques et qui s'en mettent plein les fouilles avec des produits et des logiciels codés avec les pieds par des hindoux sur le dos des braves gens qui croient encore en eux...je ne parlerai pas des produits de la pomme : c'est pire car soit disant conçu pour des pros par des pros à des prix astronomiques et montés et codés par les mêmes brelles nommés ci-dessus..elephant


Dernière édition par chaprot le Sam 29 Juin 2013 - 19:35, édité 2 fois
avatar
chaprot
Modo
Modo

Date d'inscription : 16/05/2013
Messages : 1010

Localisation : 68 Pfastatt


Revenir en haut Aller en bas

Re: ptit problème.....

Message  pinpin le Ven 28 Juin 2013 - 22:44



.....oui merci, ça marche.

avatar
pinpin
Classe A
Classe A

Date d'inscription : 07/06/2013
Messages : 54

Localisation : 07 LESPERON


Revenir en haut Aller en bas

Re: ptit problème.....

Message  pinpin le Ven 28 Juin 2013 - 22:48

Merci Chaprot.

....je suis loin de maitriser les manips...et le vocabulaire informatique.

....mais je vais tacher de faire de mon mieux.

Bonsoir.
avatar
pinpin
Classe A
Classe A

Date d'inscription : 07/06/2013
Messages : 54

Localisation : 07 LESPERON


Revenir en haut Aller en bas

Re: ptit problème.....

Message  noumea2 le Ven 28 Juin 2013 - 23:01

pinpin et belle photo
Hello

_________________
avatar
noumea2
Classe SLK
Classe SLK

Date d'inscription : 14/06/2013
Messages : 1862

Age : 57
Localisation : 06800 Cagnes sur Mer


Revenir en haut Aller en bas

Re: ptit problème.....

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum