SLK-R171
Bonjour,

Ce forum a pour but de discuter et de s'entraider sur tout ce qui concerne le Roadster SLK-R171 de Mercedes.
Amis visiteurs, inutile de vous inscrire si ce n'est pour participer. Les rubriques sont en lecture libre, seuls les dépôts de messages vous sont interdits.
Si vous voulez nous rejoindre, soyez les bienvenus !!! Avant tout autre message, une présentation vous est demandée et si vous l'agrémentez de photos ; nous en serons ravis. ;-)
Les comptes non suivis d'une présentation dans les 30j sont nettoyés régulièrement car nous ne cherchons pas ici à faire croire qu'il y a plus de monde que de vrais membres.

A bientôt peut-être... sur le forum ou lors d'une rencontre ;-)
Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
Décembre 2016
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
262728293031 

Calendrier Calendrier

Flux RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Les posteurs les plus actifs de la semaine
gegedej
 
eddy86
 
Phildelille
 
slk47
 
toutestcompris
 
AZCHZ
 
ririmedoc
 
MICHEL55
 
Chris*
 
slk83350
 

Les posteurs les plus actifs du mois
gegedej
 
eddy86
 
slk47
 
toutestcompris
 
MICHEL55
 
Chris*
 
Phildelille
 
william29
 
AZCHZ
 
ririmedoc
 


Allume cigare défaillant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[résolu]Allume cigare défaillant

Message  Benture le Mar 2 Juil 2013 - 11:52

Salut à tous!

Après plusieurs modifs réalisées avec succès voici mon premier échec... No 

J'ai voulu installé la prise accessoire selon le petit tuto de Chris (merci encore) et là ... affraid 
Gros problème ...

Alors je lance un appel général car j'ai besoin de votre aide.  Shocked 

J'ai mon allume cigare qui ne fonctionne plus. Pourtant un simple GPS branché dessus... Il y a 3 fils dessus. La masse (marron), l'alimentation de l'éclairage (bleu) et l'alimentation de l'allume cigare (noir et jaune).

L'éclairage fonctionne parfaitement, donc le bleu et le marron sont ok. Seule l'alim de l'allume cigare est HS (vérifié au voltmètre avec le contact évidemment Wink )

Vérification du fusible OK  scratch 

Je ne sais plus quoi faire. Quelqu'un aurait-il un moyen de trouver des schémas?

Car j'ai démonté tout le tableau de bord, j'ai trouvé le faisceau mais il passe derrière le volant et je ne vois où il atterrit...

J'ai alors tout remis comme à l'origine mais toujours pas de tension dans mon câble d'alim. Peut-être un relais? Il me faudrait un schéma pour ça mais je ne trouve pas sur la toile.

Snif   

Merci à vous  [/quote]

_________________
Benture
SLK 200K R171 de 2004
Ile de France (92)

Benture
Classe CLA
Classe CLA

Date d'inscription : 28/05/2013
Messages : 175

Age : 27
Localisation : 92 Rueil Malmaison


Revenir en haut Aller en bas

Re: Allume cigare défaillant

Message  Chris* le Mar 2 Juil 2013 - 17:21

Hello :Caché: 

Je ne comprends pas ce qui a pu se passer :Tête:  On est plusieurs à avoir fait cette modif sans souci  
Ça a du toucher qq part, mais pourquoi le fusible est ok ???
Bizarre ....  
Faut que je retrouve mon Tuto , c'est trop loin pour me souvenir des détails :AngeDémon: 

Very Happyésolé: 

_________________
ClicAnimaux.com - Cliquer pour Donner

Chris*
Admin
Admin

Date d'inscription : 12/05/2013
Messages : 7991

Age : 106
Localisation : Le Nooord ! ... Bergues pas si loin...


Revenir en haut Aller en bas

Re: Allume cigare défaillant

Message  Benture le Mar 2 Juil 2013 - 17:39

C'est ici ^^

_________________
Benture
SLK 200K R171 de 2004
Ile de France (92)

Benture
Classe CLA
Classe CLA

Date d'inscription : 28/05/2013
Messages : 175

Age : 27
Localisation : 92 Rueil Malmaison


Revenir en haut Aller en bas

Re: Allume cigare défaillant

Message  Chris* le Mar 2 Juil 2013 - 20:36

 

Merci pour le lien  
La seule chose à bien vérifier , c'est le sens du + dans la prise car ça va dans l'autre sens sur la fiche accessoire.
Pour le reste faut juste piquer sur les bons fils , ce que tu as fait.

Qu'as tu pu faire comme erreur ?   mais surtout où peut donc se situer le problème  

:Soirée: 


_________________
ClicAnimaux.com - Cliquer pour Donner

Chris*
Admin
Admin

Date d'inscription : 12/05/2013
Messages : 7991

Age : 106
Localisation : Le Nooord ! ... Bergues pas si loin...


Revenir en haut Aller en bas

Re: Allume cigare défaillant

Message  Benture le Mer 3 Juil 2013 - 9:46

Salut !!! 

Et bien faut croire que j'étais fatigué ces derniers temps avec toutes ces modifs  

Le problème est résolu    

C'est un peu la honte à vrai dire  

Explication : parce que j'avais vérifié tous les fusibles dans l'habitacle et vu qu'ils étaient tous ok, j'ai démonté toute la voiture pour trouver le faisceau de l'allume cigare. J'ai désoudé également les nouveaux fils de la prise accessoire pour remettre d'origine et voir ce qu'il se passaient là dedans (pensant que j'avais monté à l'envers la fiche de la nouvelle prise accessoire et avoir fait chauffer le faisceau ou grillé un relais.

Et bien après multiples recherches,  il se trouve que le fusible allume cigare se trouve .... dans la partie moteur :Tête: 

C'est bizarre mais c'est Mercedes. Du coup je regarde   et     En effet le fusible était bien cramé...

Pas compris pourquoi il a claqué car j'étais sur d'avoir coupé le contact avant de faire les branchements mais bon...  

Donc fusible changé, montage refait à l'identique et tout fonctionne niquel. 

Dans mon malheur, j'ai quand même cassé le seul clip du recouvrement sous le tableau de bord... :Tête: 



Dernière édition par Benture le Mer 3 Juil 2013 - 10:21, édité 1 fois

_________________
Benture
SLK 200K R171 de 2004
Ile de France (92)

Benture
Classe CLA
Classe CLA

Date d'inscription : 28/05/2013
Messages : 175

Age : 27
Localisation : 92 Rueil Malmaison


Revenir en haut Aller en bas

Re: Allume cigare défaillant

Message  LE-RESCATOR le Mer 3 Juil 2013 - 9:54

Bonne Nouvelle ...  
Plus de peur que de mal  

LE-RESCATOR
Modo
Modo

Date d'inscription : 21/05/2013
Messages : 710

Age : 52
Localisation : Pas de Calais, Chez les Baudets


Revenir en haut Aller en bas

Re: Allume cigare défaillant

Message  Chris* le Mer 3 Juil 2013 - 10:22

 

    
Heureusement que tu n'as pas sorti le moteur  

  ça fonctionne , c'est le principal    

_________________
ClicAnimaux.com - Cliquer pour Donner

Chris*
Admin
Admin

Date d'inscription : 12/05/2013
Messages : 7991

Age : 106
Localisation : Le Nooord ! ... Bergues pas si loin...


Revenir en haut Aller en bas

Re: Allume cigare défaillant

Message  Benture le Mer 3 Juil 2013 - 10:27

lol! 

     

  Et j'ai passé du temps à tout démonter ... 1 soirée à la recherche du défaut et la 2ème j'ai trouvé direct puis le temps de tout remonter ...   

     

A+

_________________
Benture
SLK 200K R171 de 2004
Ile de France (92)

Benture
Classe CLA
Classe CLA

Date d'inscription : 28/05/2013
Messages : 175

Age : 27
Localisation : 92 Rueil Malmaison


Revenir en haut Aller en bas

Re: Allume cigare défaillant

Message  LE-RESCATOR le Mer 3 Juil 2013 - 10:37

Un nouveau code "Maintenance"  

LE-RESCATOR
Modo
Modo

Date d'inscription : 21/05/2013
Messages : 710

Age : 52
Localisation : Pas de Calais, Chez les Baudets


Revenir en haut Aller en bas

Re: Allume cigare défaillant

Message  Contenu sponsorisé Aujourd'hui à 10:33


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum