SLK-R171
Bonjour,

Ce forum a pour but de discuter et de s'entraider sur tout ce qui concerne le Roadster SLK-R171 de Mercedes.
Amis visiteurs, inutile de vous inscrire si ce n'est pour participer. Les rubriques sont en lecture libre, seuls les dépôts de messages vous sont interdits.
Si vous voulez nous rejoindre, soyez les bienvenus !!! Avant tout autre message, une présentation vous est demandée et si vous l'agrémentez de photos ; nous en serons ravis. ;-)
Les comptes non suivis d'une présentation dans les 30j sont nettoyés régulièrement car nous ne cherchons pas ici à faire croire qu'il y a plus de monde que de vrais membres.

A bientôt peut-être... sur le forum ou lors d'une rencontre ;-)
Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» DATSUN 280Z de 1978
Hier à 23:21 par Chris*

» Calandre r172
Hier à 22:10 par Geresop

» Msieudid se met au vert
Hier à 10:15 par gegedej

» Présentation
Mer 13 Déc 2017 - 23:54 par Chris*

» Limitation de vitesse à 80 kmh
Mer 13 Déc 2017 - 17:50 par Max8992

» éclairage BI-XENON
Mer 13 Déc 2017 - 0:31 par Chris*

» Disques Brembo percees 330mm
Lun 11 Déc 2017 - 17:11 par gegedej

» Nouveau, peut être
Lun 11 Déc 2017 - 15:54 par Yves 2B

» voyant moteur qui s'allume et qui s'eteint
Dim 10 Déc 2017 - 8:20 par gillou68130

Décembre 2017
LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
25262728293031

Calendrier Calendrier

Flux RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Aidez les, c’est gratuit !
 /></a><span class=

DEFAUT ESP ET CONNECTIQUE

Voir le sujet précédent Voir le sujet suivant Aller en bas

DEFAUT ESP ET CONNECTIQUE

Message  Lechat91 le Sam 6 Juil 2013 - 22:57

Je fais suite à une réflexion dans un des tutos sur L'ESP et je me permets de porter ma contribution dans ce nouveau topic qui suite à un problème ESP : "ESP défectueux, aller à l'atelier", message qui revient de manière aléatoire, mais régulièrement, me suis donc penché sur le problème. j'ai "par hasard" activé le programme de diagnostic et maintenance, comme expliqué dans le tuto ' remise à zéro après maintenance' et j'ai eu la surprise d'avoir une ligne supplémentaire "DIAGNOSTIC ESP" B15 déconnecté.
Une recherche dans le WIS et les docs que j'avais téléchargés m'ont appris que ce B15 est le détecteur de taux de rotation, situé sous le siège conducteur. Il est connecté au CAN par un répartiteur sous le siège, dont les câbles bougent avec le fameux siège. Les dysfonctionnements constatés s'expliquent : quand je prête l'auto à ma femme ( grosse erreur Very Happy  ), il se remet à fonctionner !
après avoir démonté le siège et secoué les câbles, tout s'est mis à dysfonctionner ( 3 erreurs OBD : ESP, ABS, ..), puis après avoir tout resserré, tout est ok. Bref, problème de connectique évident. une consultation sur des forums américains mentionnent un problème connu à ce niveau, et un remplacement constructeur de la connectique "CHAT ALORS" êtes vous au courant ???

MIAOOWWW du CHAT
avatar
Lechat91
Smart
Smart

Date d'inscription : 04/06/2013
Messages : 19

Localisation : Sud 91


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum