SLK-R171
Bonjour,

Ce forum a pour but de discuter et de s'entraider sur tout ce qui concerne le Roadster SLK-R171 de Mercedes.
Amis visiteurs, inutile de vous inscrire si ce n'est pour participer. Les rubriques sont en lecture libre, seuls les dépôts de messages vous sont interdits.
Si vous voulez nous rejoindre, soyez les bienvenus !!! Avant tout autre message, une présentation vous est demandée et si vous l'agrémentez de photos ; nous en serons ravis. ;-)
Les comptes non suivis d'une présentation dans les 30j sont nettoyés régulièrement car nous ne cherchons pas ici à faire croire qu'il y a plus de monde que de vrais membres.

A bientôt peut-être... sur le forum ou lors d'une rencontre ;-)
Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» Hello tout le monde ...!
Aujourd'hui à 18:23 par LDS 62

» Ma future
Aujourd'hui à 17:57 par eddy86

» Température tiède
Aujourd'hui à 15:17 par Phildelille

» contrôle technique refusé, problème de pollution excessive
Aujourd'hui à 11:37 par jms38

» Controle Technique
Aujourd'hui à 11:22 par jms38

» vente de voiture
Aujourd'hui à 10:49 par gegedej

» jeu de cables etanches a prix coutant
Hier à 21:31 par franckternand

» montage windschoot
Hier à 17:17 par michel.slk.r171

» Ma futur slk ?
Mer 7 Déc 2016 - 19:45 par gegedej

Décembre 2016
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
262728293031 

Calendrier Calendrier

Flux RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Les posteurs les plus actifs de la semaine
gegedej
 
Chris*
 
slk83350
 
Phildelille
 
AZCHZ
 
MICHEL55
 
eddy86
 
FZ26
 
ririmedoc
 
Marcel
 

Les posteurs les plus actifs du mois
gegedej
 
Chris*
 
Phildelille
 
slk83350
 
eddy86
 
AZCHZ
 
MICHEL55
 
LE-RESCATOR
 
toutestcompris
 
slk47
 


DEFAUT ESP ET CONNECTIQUE

Voir le sujet précédent Voir le sujet suivant Aller en bas

DEFAUT ESP ET CONNECTIQUE

Message  Lechat91 le Sam 6 Juil 2013 - 22:57

Je fais suite à une réflexion dans un des tutos sur L'ESP et je me permets de porter ma contribution dans ce nouveau topic qui suite à un problème ESP : "ESP défectueux, aller à l'atelier", message qui revient de manière aléatoire, mais régulièrement, me suis donc penché sur le problème. j'ai "par hasard" activé le programme de diagnostic et maintenance, comme expliqué dans le tuto ' remise à zéro après maintenance' et j'ai eu la surprise d'avoir une ligne supplémentaire "DIAGNOSTIC ESP" B15 déconnecté.
Une recherche dans le WIS et les docs que j'avais téléchargés m'ont appris que ce B15 est le détecteur de taux de rotation, situé sous le siège conducteur. Il est connecté au CAN par un répartiteur sous le siège, dont les câbles bougent avec le fameux siège. Les dysfonctionnements constatés s'expliquent : quand je prête l'auto à ma femme ( grosse erreur Very Happy  ), il se remet à fonctionner !
après avoir démonté le siège et secoué les câbles, tout s'est mis à dysfonctionner ( 3 erreurs OBD : ESP, ABS, ..), puis après avoir tout resserré, tout est ok. Bref, problème de connectique évident. une consultation sur des forums américains mentionnent un problème connu à ce niveau, et un remplacement constructeur de la connectique "CHAT ALORS" êtes vous au courant ???

MIAOOWWW du CHAT

Lechat91
Smart
Smart

Date d'inscription : 04/06/2013
Messages : 19

Localisation : Sud 91


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum