SLK-R171
Bonjour,

Ce forum a pour but de discuter et de s'entraider sur tout ce qui concerne le Roadster SLK-R171 de Mercedes.
Amis visiteurs, inutile de vous inscrire si ce n'est pour participer. Les rubriques sont en lecture libre, seuls les dépôts de messages vous sont interdits.
Si vous voulez nous rejoindre, soyez les bienvenus !!! Avant tout autre message, une présentation vous est demandée et si vous l'agrémentez de photos ; nous en serons ravis. ;-)
Les comptes non suivis d'une présentation dans les 30j sont nettoyés régulièrement car nous ne cherchons pas ici à faire croire qu'il y a plus de monde que de vrais membres.

A bientôt peut-être... sur le forum ou lors d'une rencontre ;-)
Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» Je me presente
Aujourd'hui à 20:55 par farraco

» windschott ou pare vent pas cher
Aujourd'hui à 19:53 par bebert007

» Ma future
Aujourd'hui à 18:46 par bebert007

» Nouveau dans le 31!!
Aujourd'hui à 18:21 par slk83350

» Salut à tous,nouveau possesseur d'un SLK 200K parmi vous
Aujourd'hui à 14:11 par slk83350

» bonjour à tous
Aujourd'hui à 13:21 par slk83350

» Filtre K&N
Aujourd'hui à 13:15 par slk83350

» comparatif pneu sportif plus pas mal
Aujourd'hui à 12:41 par slk83350

» 55 AMG sonorité atone
Hier à 21:57 par Duke77

Mars 2017
LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
2728293031  

Calendrier Calendrier

Flux RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Les posteurs les plus actifs de la semaine
bebert007
 
slk83350
 
Chris*
 
FZ26
 
noumea2
 
gegedej
 
MICHEL55
 
toutestcompris
 
Alan34
 
hamer26
 

Les posteurs les plus actifs du mois
bebert007
 
slk83350
 
FZ26
 
Théokolès
 
noumea2
 
ballywill
 
Chris*
 
toutestcompris
 
mleger
 
farraco
 


Pb audio 20

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pb audio 20

Message  petitjoueur54 le Ven 24 Juin 2016 - 23:22

Bonjour,


J'ai un audio 20 de base dans mon SLK de 2006? depuis 2 jours le son se coupe et redémarre tout seul. Hier pendant au moin 15 minutes plus du tout de son. Tout le reste à l'air de fonctionner, que ce soit les boutons ou la commande au volant.. Est ce que quelqu'un a déjà entendu parler de ce problème. Est ce qu il existe une réinitialisation de l'audio 20?


Merci

petitjoueur54
Classe A
Classe A

Date d'inscription : 07/02/2016
Messages : 39

Age : 46
Localisation : 54 Dieulouard


Revenir en haut Aller en bas

Re: Pb audio 20

Message  jps le Sam 25 Juin 2016 - 11:48

j'ai un souci similaire Suspect
il y a un post là dessus : ---> lire ici

_________________
Slk 280 BVA 7GTronic 
03-2006

jps
Classe E
Classe E

Date d'inscription : 30/04/2015
Messages : 231

Age : 57
Localisation : 33700


Revenir en haut Aller en bas

Re: Pb audio 20

Message  petitjoueur54 le Sam 25 Juin 2016 - 21:01

Merci, apparemment ça viendrai du faisceau qui passe dans la porte. Est ce que c est facile à réparer?

petitjoueur54
Classe A
Classe A

Date d'inscription : 07/02/2016
Messages : 39

Age : 46
Localisation : 54 Dieulouard


Revenir en haut Aller en bas

Re: Pb audio 20

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum