SLK-R171
Bonjour,

Ce forum a pour but de discuter et de s'entraider sur tout ce qui concerne le Roadster SLK-R171 de Mercedes.
Amis visiteurs, inutile de vous inscrire si ce n'est pour participer. Les rubriques sont en lecture libre, seuls les dépôts de messages vous sont interdits.
Si vous voulez nous rejoindre, soyez les bienvenus !!! Avant tout autre message, une présentation vous est demandée et si vous l'agrémentez de photos ; nous en serons ravis. ;-)
Les comptes non suivis d'une présentation dans les 30j sont nettoyés régulièrement car nous ne cherchons pas ici à faire croire qu'il y a plus de monde que de vrais membres.

A bientôt peut-être... sur le forum ou lors d'une rencontre ;-)
Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» Température tiède
Hier à 23:08 par noumea2

» contrôle technique refusé, problème de pollution excessive
Hier à 9:47 par AZCHZ

» Ma futur slk ?
Mer 7 Déc 2016 - 19:45 par gegedej

» Salut à tous,nouveau possesseur d'un SLK 200K parmi vous
Mer 7 Déc 2016 - 14:06 par kalou_91

» Kompressor
Mer 7 Déc 2016 - 11:42 par AZCHZ

» Becquet,aileron
Mar 6 Déc 2016 - 23:12 par swap

» Changer galet tendeur
Mar 6 Déc 2016 - 17:44 par AZCHZ

» c'est quoi comme lampe?
Mar 6 Déc 2016 - 13:56 par eddy86

» Panne d'essence-accéder à la pompe?
Mar 6 Déc 2016 - 13:44 par ded29

Décembre 2016
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
262728293031 

Calendrier Calendrier

Flux RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Les posteurs les plus actifs de la semaine
gegedej
 
Chris*
 
AZCHZ
 
Phildelille
 
natoya
 
MICHEL55
 
LE-RESCATOR
 
ririmedoc
 
noumea2
 
eddy86
 

Les posteurs les plus actifs du mois
gegedej
 
Chris*
 
LE-RESCATOR
 
Phildelille
 
eddy86
 
AZCHZ
 
slk47
 
MICHEL55
 
ririmedoc
 
toutestcompris
 


problème électrique

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème électrique

Message  damien59 le Dim 28 Aoû 2016 - 22:03

bonjour, 

j'ai un souci d'ordre électrique mais ce n'est pas une panne franche donc difficile à déceler je vous explique..
Apres le contrôle technique (je ne sais pas si cela a un rapport) je m'arrête pour faire le plein, je coupe le contact puis quand j'essaye de redémarrer plus de batterie. après avoir mis les pinces pour la redémarrer elle repart, je part en week end a Nantes donc je fais plus de 500 km je roule tous le week-end pas de souci et au moment de repartir je fais 150 bornes puis la radio se coupe et l'ordinateur de bord m'affiche "ESP et BAS ne fonctionne plus" je m'arrête, plus d'accélérateur! j'appel une dépanneuse le dépanneur met un booster elle repart je rentre dans le nord sans problème. le lendemain je roule toute l'aprem sans problème jusqu'au soir puis elle me le refait je change la batterie pensant que le problème vient de là mais rien y fais. un jour elle roule parfaitement et un autre elle tombe en rade.. quelqu'un aurait t'il une idée du problème?!
pour votre aide

damien59
Smart
Smart

Date d'inscription : 23/08/2016
Messages : 12

Localisation : 59Lille


Revenir en haut Aller en bas

Re: problème électrique

Message  Chris* le Dim 28 Aoû 2016 - 23:24



L'accélérateur étant lui aussi électrique via la pédale (voir les sujets sur les Sprint Booster et autres..) ces soucis sont liés.
Mais que la radio soit également concernée semble bizarre, donc ca doit être un circuit principal
As tu bougé et vérifié TOUS les fusibles ?
Comme tu as changé la batterie, de ce coté les cosses doivent donc être OK.

Pas d'entrée d'eau dans l'habitacle ?

Comme tu dis, pas simple à diagnostiquer   et j'espère que tu vas vite trouver

_________________
ClicAnimaux.com - Cliquer pour Donner

Chris*
Admin
Admin

Date d'inscription : 12/05/2013
Messages : 8010

Age : 106
Localisation : Le Nooord ! ... Bergues pas si loin...


Revenir en haut Aller en bas

Re: problème électrique

Message  pdav92400 le Lun 29 Aoû 2016 - 7:53

Vérifie ton circuit de charge.
Alternateur, connexions.
Gaffe aux court circuits quand même Suspect .
Moi, perso, j'irais vérifier direct la sortie de charge alternateur (il n'y a pas de fus !!!)
@+

_________________

pdav92400
Classe SLK
Classe SLK

Date d'inscription : 14/05/2013
Messages : 882

Age : 100
Localisation : Courbevoie/Morbihan


Revenir en haut Aller en bas

Re: problème électrique

Message  Phildelille le Lun 29 Aoû 2016 - 16:16



as tu fait un réinit de ton ESP après le changement de la batterie ??? à savoir sur place braquer à fond à droite puis à gauche, voir déjà si voyant ESP s'éteint !!! faire ceci quand les voyants sont allumés

Voir également comme le stipule pdav le circuit de charge, les relais dans boite fusible avant !!! Vérifier la tension de la batterie pour voir si elle charge bien !!!

_________________

"On ne vous donne qu'une petite étincelle de folie, il ne faut pas la perdre"

Phildelille
Classe SLK
Classe SLK

Date d'inscription : 04/11/2014
Messages : 845

Age : 105
Localisation : 59 - Lille


Revenir en haut Aller en bas

Re: problème électrique

Message  damien59 le Lun 29 Aoû 2016 - 19:51

 non il n'y a pas d'entrer d'eau dans l'habitacle. et pour ce qu'il s'agit de ESP il n'y a pas de souci il s'éteint quand le problème n'est pas présent...

damien59
Smart
Smart

Date d'inscription : 23/08/2016
Messages : 12

Localisation : 59Lille


Revenir en haut Aller en bas

Re: problème électrique

Message  Fidji62 le Mar 30 Aoû 2016 - 8:28


Bâ déjà, tu dis que tu as 7v en sortie d'alternateur. Voilà le problème. Je suppose que tu ne vas pas très loin en mettant la climatisation à fond, les feux et la radio.

Fidji62
Classe CLK
Classe CLK

Date d'inscription : 28/09/2013
Messages : 284

Age : 36
Localisation : 62 Audomarois


Revenir en haut Aller en bas

Re: problème électrique

Message  PhilGA84 le Mar 30 Aoû 2016 - 9:35

Pour moi l'alternateur est mort, ne recharge plus la batterie et ne suffit pas pour alimenter la voiture en roulant

PhilGA84
Classe SLK
Classe SLK

Date d'inscription : 27/05/2013
Messages : 468

Age : 49
Localisation : Pertuis


Revenir en haut Aller en bas

Re: problème électrique

Message  damien59 le Mar 30 Aoû 2016 - 16:45

 
oui je pense aussi que cela vient de l'alternateur. Mais la question que je me pose c'est pourquoi ça ne me le fait pas tout le temps? l'alternateur peut t'il marcher une fois sur deux? car la panne n'est pas récurrente.

damien59
Smart
Smart

Date d'inscription : 23/08/2016
Messages : 12

Localisation : 59Lille


Revenir en haut Aller en bas

Re: problème électrique

Message  Phildelille le Mar 30 Aoû 2016 - 17:15



7V en sortie alternateur .... ne cherche pas c'est lui ......
Teste également ta batterie moteur tournant ... elle doit osciller autour de 14V ... est ce le cas ??? si non, alors que tu viens de la changer c'est bien ton alternateur qui lâche .....



Mais avant de changer totalement l'alternateur voir si les bobines sont en bon état, si tel est le cas ce n'est peut être que le régulateur de tension de celui ci qui est défaillant, à ce moment là beaucoup moins cher la réparation, aux environs de 50€  .... ce serait apparemment cette ref de pièce, à vérifier A 003 154 99 06  .... sur EBay tu peux en trouver à 40€ voire 56€ sur webdealauto

EBAY ICI
WEBDEALAUTO ICI

_________________

"On ne vous donne qu'une petite étincelle de folie, il ne faut pas la perdre"

Phildelille
Classe SLK
Classe SLK

Date d'inscription : 04/11/2014
Messages : 845

Age : 105
Localisation : 59 - Lille


Revenir en haut Aller en bas

Re: problème électrique

Message  Fidji62 le Mar 30 Aoû 2016 - 17:55

@damien59 a écrit: 
oui je pense aussi que cela vient de l'alternateur. Mais la question que je me pose c'est pourquoi ça ne me le fait pas tout le temps? l'alternateur peut t'il marcher une fois sur deux? car la panne n'est pas récurrente.
Sir nos voitures, quand la batterie est faible le démarreur n'essaye même pas de tourner. 
Sans lui mettre un coup de booster, si la première fois ça ne démarre pas. Normalement la 2eme fois non plus.

Fidji62
Classe CLK
Classe CLK

Date d'inscription : 28/09/2013
Messages : 284

Age : 36
Localisation : 62 Audomarois


Revenir en haut Aller en bas

Re: problème électrique

Message  Chris* le Jeu 6 Oct 2016 - 23:52



Alors ce problème ... résolu ?
Tu pourrais donc venir à la rencontre du 16 Oct

_________________
ClicAnimaux.com - Cliquer pour Donner

Chris*
Admin
Admin

Date d'inscription : 12/05/2013
Messages : 8010

Age : 106
Localisation : Le Nooord ! ... Bergues pas si loin...


Revenir en haut Aller en bas

Re: problème électrique

Message  Contenu sponsorisé Aujourd'hui à 6:50


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum