SLK-R171
Bonjour,

Ce forum a pour but de discuter et de s'entraider sur tout ce qui concerne le Roadster SLK-R171 de Mercedes.
Amis visiteurs, inutile de vous inscrire si ce n'est pour participer. Les rubriques sont en lecture libre, seuls les dépôts de messages vous sont interdits.
Si vous voulez nous rejoindre, soyez les bienvenus !!! Avant tout autre message, une présentation vous est demandée et si vous l'agrémentez de photos ; nous en serons ravis. ;-)
Les comptes non suivis d'une présentation dans les 30j sont nettoyés régulièrement car nous ne cherchons pas ici à faire croire qu'il y a plus de monde que de vrais membres.

A bientôt peut-être... sur le forum ou lors d'une rencontre ;-)
Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» Nouveau en AMG
Aujourd'hui à 2:46 par onclebenz

» Réparation siège conducteur chauffant
Hier à 23:20 par Chris*

» Ouverture portes impossible batterie déchargée
Hier à 20:43 par Chris*

» Limitation de vitesse à 80 kmh
Hier à 20:22 par gegedej

» démontage command NTG1
Hier à 20:20 par slk47

» nettoyage de la vitre arriere
Hier à 17:50 par tatoo

» Couvre batterie, boite à eau?
Hier à 10:52 par bebert007

» Questions concernant l'audio 20 NTG1
Ven 16 Fév 2018 - 23:29 par tatoo

» Nouveau propriétaire d'un SLK 350
Jeu 15 Fév 2018 - 18:51 par slk47

Février 2018
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
262728    

Calendrier Calendrier

Flux RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Aidez les, c’est gratuit !
 /></a><span class=

LEDS à gauche du selecteur (boite Auto) jamais allumées

Aller en bas

LEDS à gauche du selecteur (boite Auto) jamais allumées

Message  recorder le Mar 30 Aoû 2016 - 20:06

Bonsoir à tous,

Depuis que j'ai cette voiture, je n'ai jamais vu ces voyants allumés. Par contre le sélecteur Confort/Sport fonctionne bien.

Tout à l'heure, j'ai soulevé le support de soufflet et je me suis aperçu qu'il y avait 2 emplacements pour des connecteurs :
un pour le sélecteur Sport/Confort qui est bien relié au câblage de la voiture et un autre qui n'est pas relié et qui semble correspondre
aux LEDS qui ne s'allument pas.

Donc, voici ma question :

Cette indication est-elle une option que je n'ai pas ou dois-je démonter la console à la recherche de ce câble qui n'a peut-être jamais été connecté depuis belle lurette ?

Je sais que ce n'est qu'un détail, mais j'ai tellement investi dans cette voiture que cet infime détail me perturbe beaucoup.

Si vous pouviez m'aider, vous seriez super sympa.......

A bientôt,

Jacques
avatar
recorder
Classe A
Classe A

Date d'inscription : 30/01/2016
Messages : 55

Age : 61
Localisation : Toulouse


Revenir en haut Aller en bas

Re: LEDS à gauche du selecteur (boite Auto) jamais allumées

Message  Chris* le Mar 30 Aoû 2016 - 20:23



Il y a beaucoup d'options chez MB, comme chez ses concurrents Allemands, mais de là à avoir l'indicateur de vitesses sur nos BVA  non éclairé ou en option , faut pas pousser

_________________
ClicAnimaux.com - Cliquer pour Donner
avatar
Chris*
Admin
Admin

Date d'inscription : 12/05/2013
Messages : 9226

Age : 107
Localisation : Le Nooord ! ... Bergues pas si loin...


Revenir en haut Aller en bas

Re: LEDS à gauche du selecteur (boite Auto) jamais allumées

Message  pdav92400 le Mer 31 Aoû 2016 - 7:57

+1 avec Chris
Si c'est le cas, alors honte sur eux
Moi, ça s'allume mais peut être parce que j'ai le pack "éclairage"

_________________
avatar
pdav92400
Classe SLK
Classe SLK

Date d'inscription : 14/05/2013
Messages : 1018

Age : 101
Localisation : Courbevoie/Morbihan


Revenir en haut Aller en bas

Re: LEDS à gauche du selecteur (boite Auto) jamais allumées

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum