SLK-R171
Bonjour,

Ce forum a pour but de discuter et de s'entraider sur tout ce qui concerne le Roadster SLK-R171 de Mercedes.
Amis visiteurs, inutile de vous inscrire si ce n'est pour participer. Les rubriques sont en lecture libre, seuls les dépôts de messages vous sont interdits.
Si vous voulez nous rejoindre, soyez les bienvenus !!! Avant tout autre message, une présentation vous est demandée et si vous l'agrémentez de photos ; nous en serons ravis. ;-)
Les comptes non suivis d'une présentation dans les 30j sont nettoyés régulièrement car nous ne cherchons pas ici à faire croire qu'il y a plus de monde que de vrais membres.

A bientôt peut-être... sur le forum ou lors d'une rencontre ;-)
Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» Ma futur slk ?
Aujourd'hui à 19:45 par gegedej

» Salut à tous,nouveau possesseur d'un SLK 200K parmi vous
Aujourd'hui à 14:06 par kalou_91

» Kompressor
Aujourd'hui à 11:42 par AZCHZ

» contrôle technique refusé, problème de pollution excessive
Aujourd'hui à 10:04 par gegedej

» Becquet,aileron
Hier à 23:12 par swap

» Changer galet tendeur
Hier à 17:44 par AZCHZ

» c'est quoi comme lampe?
Hier à 13:56 par eddy86

» Panne d'essence-accéder à la pompe?
Hier à 13:44 par ded29

» help..forte odeur essence habitacle/coffre
Hier à 13:28 par ded29

Décembre 2016
LunMarMerJeuVenSamDim
   1234
567891011
12131415161718
19202122232425
262728293031 

Calendrier Calendrier

Flux RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Les posteurs les plus actifs de la semaine
gegedej
 
Chris*
 
Phildelille
 
natoya
 
AZCHZ
 
LE-RESCATOR
 
eddy86
 
slk47
 
Scorpion93
 
ririmedoc
 

Les posteurs les plus actifs du mois
gegedej
 
Chris*
 
LE-RESCATOR
 
Phildelille
 
eddy86
 
slk47
 
AZCHZ
 
toutestcompris
 
ririmedoc
 
MICHEL55
 


problemes démarrage à froid à chaud ! ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

problemes démarrage à froid à chaud ! ?

Message  Z141DH le Mer 14 Sep 2016 - 11:46

Bonjour,
Quelq'un a t il un retour d'experience sur ce type de probleme ?
Je m'explique:
difficultées à demarrer a froid (cad apres plusieures heures sans rouler) : necessité de plusieurs coup de clés, voire attendre 10 minutes avant que le demarreur (que l'on etend bien fonctionner) fasse bien 'partir' le moteur ...
mais uniquement à chaud : lorsqu'il fait chaud (parking sans ombre, capot en plein soleil pendant plusieures heures...)

quand il fait frais/garée a l'ombre tout est OK , demarrage au 1/4 de t.
quand elle est "chaude" (re-demarrage apres un court arret moteur), pas de pb non plus meme garée au soleil...

prise d'air sur alim essence-> vaporisation -> bulle d'air?
probleme sur la "soupape de recylage"/retour vers filtre a charbon?
durites?
visuellement, je ne vois pas de trace de "fuite" detectable a l'oeil nu...sur les durites d'admission et de retour ...

merci par avance pour vos conseils eclairés !
et bonne journée à toutes et à tous

Z141DH
Passager
Passager

Date d'inscription : 12/07/2016
Messages : 7

Localisation : 26 MONTELIMAR


Revenir en haut Aller en bas

Re: problemes démarrage à froid à chaud ! ?

Message  pdav92400 le Mer 14 Sep 2016 - 14:24

si >160000km, change la cartouche charbon sur le réseau carburant.
En fait, c'est pas clair au niveau du chaud & froid du tiède un peu à l'ombre du soleil. lol!
Fait des phrases courtes pour que mon petit cerveau ramolli démarre et peut être, puisse t'aider

@+

_________________

pdav92400
Classe SLK
Classe SLK

Date d'inscription : 14/05/2013
Messages : 882

Age : 100
Localisation : Courbevoie/Morbihan


Revenir en haut Aller en bas

Re: problemes démarrage à froid à chaud ! ?

Message  Z141DH le Mer 14 Sep 2016 - 14:49

hahaha!
ok!
excuses-moi!

le probleme se produit:
-quand le moteur est 'à froid' (pas démarré depuis plusieures heure)
et
-quand la voiture est restee pdt ce temps au soleil.

le probleme ne se produit pas:
-quand le moteur est "à froid" (pas démarré depuis plusieures heure)
mais que la voiture est restee à l'ombre.
ni
-quand le moteur est 'chaud' (a tourné il ya moins de 2-3 heures)

c'est plus clair, je pense !

Z141DH
Passager
Passager

Date d'inscription : 12/07/2016
Messages : 7

Localisation : 26 MONTELIMAR


Revenir en haut Aller en bas

Re: problemes démarrage à froid à chaud ! ?

Message  pdav92400 le Mer 14 Sep 2016 - 16:38

Ca, c'est étrange, en effet Suspect
A vue de pif, par temps de brouillard, je lorgnerais sur les injecteurs, bougies, connections ECU
Pis, aussi le fus de la pompe de gavage (déjà vu un fus fendu, coupé que à chaud (306)).
Tu l'entends, ta pompe à la mise sous tension? (quand il ne veux pas démarrer, bien sûr).
Tu peux aussi raccorder un tricoflex depuis la purge de rampe injection vers un bidon pour voir si la pompe débite (dito)
Je ne pense pas que tes bobines soient foireuses en même temps.
T'as pas de défaut qui remonte?
Ta batterie est à une tension acceptable et ne s'écroule pas sous la charge du démarreur?
Allez, hop, au taf Laughing
@+

_________________

pdav92400
Classe SLK
Classe SLK

Date d'inscription : 14/05/2013
Messages : 882

Age : 100
Localisation : Courbevoie/Morbihan


Revenir en haut Aller en bas

Re: problemes démarrage à froid à chaud ! ?

Message  Z141DH le Mer 14 Sep 2016 - 17:13

Merci!
Oui, on entends bien la pompe.
Pas de defaut qui remonte.
La batterie a l'air d'aller, elle assure le dem au 1/4 de t. tous les matins...

Merci pour les conseils ! je vais p'tet' pas tout d' suite changer les injecteurs, :-)
mais on va faire des essais pour le reste!!

Z141DH
Passager
Passager

Date d'inscription : 12/07/2016
Messages : 7

Localisation : 26 MONTELIMAR


Revenir en haut Aller en bas

Re: problemes démarrage à froid à chaud ! ?

Message  Contenu sponsorisé Aujourd'hui à 23:07


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum