SLK-R171
Bonjour,

Ce forum a pour but de discuter et de s'entraider sur tout ce qui concerne le Roadster SLK-R171 de Mercedes.
Amis visiteurs, inutile de vous inscrire si ce n'est pour participer. Les rubriques sont en lecture libre, seuls les dépôts de messages vous sont interdits.
Si vous voulez nous rejoindre, soyez les bienvenus !!! Avant tout autre message, une présentation vous est demandée et si vous l'agrémentez de photos ; nous en serons ravis. ;-)
Les comptes non suivis d'une présentation dans les 30j sont nettoyés régulièrement car nous ne cherchons pas ici à faire croire qu'il y a plus de monde que de vrais membres.

A bientôt peut-être... sur le forum ou lors d'une rencontre ;-)
Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» MAZDA MXR -RF
Hier à 19:48 par bebert007

» Un SLK parmi les autres
Hier à 8:43 par Marcel

» Bruit ventilateur
Mar 25 Avr 2017 - 17:27 par trane51

» Salut à tous,nouveau possesseur d'un SLK 200K parmi vous
Mar 25 Avr 2017 - 16:03 par Théokolès

» J'ai vu de la lumiere ( PHOTOS )
Mar 25 Avr 2017 - 16:00 par Théokolès

» nouvelles jantes en 19
Mar 25 Avr 2017 - 10:06 par Théokolès

» vous avez eu quoi ?
Mar 25 Avr 2017 - 8:42 par PhilGA84

» Nouveau de Corse mais pas encore de SLK
Mar 25 Avr 2017 - 8:37 par PhilGA84

» Hello de l'Oise
Lun 24 Avr 2017 - 11:56 par carton132000

Avril 2017
LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930

Calendrier Calendrier

Flux RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Les posteurs les plus actifs de la semaine
bebert007
 
trane51
 
Phildelille
 
carton132000
 
PhilGA84
 
Théokolès
 
gegedej
 
franckternand
 
natoya
 
Cariost
 

Les posteurs les plus actifs du mois
bebert007
 
Chris*
 
gegedej
 
Didier180
 
slk83350
 
FZ26
 
Erne
 
Phildelille
 
vin160
 
velivole51
 


Problème électrique

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Problème électrique

Message  Chris* le Jeu 1 Déc 2016 - 20:28



MB est le seul constructeur à mettre du vitrage plus épais que la concurrence   C'est un moteur de pare-brise qui me l'a appris.

Et le Start&Stop vous croyez que c'est bon pour le démarreur ?

Chris*
Admin
Admin

Date d'inscription : 12/05/2013
Messages : 8500


Revenir en haut Aller en bas

Re: Problème électrique

Message  slk47 le Jeu 1 Déc 2016 - 20:40

En cas de bris de glace il faut aller chez merco sinon vous aurez des bruits du fait que l épaisseur est moindre chez les autres fournisseur , avec des sifflements desagreables...

_________________
La SLK Attitude .....zen.....
avatar
slk47
Classe SLK
Classe SLK

Date d'inscription : 17/05/2013
Messages : 1618

Age : 107
Localisation : la où il fait beau sud ouest


Revenir en haut Aller en bas

Re: Problème électrique

Message  Chris* le Jeu 1 Déc 2016 - 20:50



Affirmatif Dom, Bien c'est arrivé avec un ML chez MB, le gars se plaignait d'un bruit , comme MB n'avait rien trouvé la première fois, à son second passage, ils lui ont posé la question à savoir si il y avait eu qq chose de spécial fait sur le 4x4.Réponse du client " Non rien sauf le PB" ... Hop un PB d'origine et plus de bruit.  

_________________
ClicAnimaux.com - Cliquer pour Donner
avatar
Chris*
Admin
Admin

Date d'inscription : 12/05/2013
Messages : 8500

Age : 106
Localisation : Le Nooord ! ... Bergues pas si loin...


Revenir en haut Aller en bas

Re: Problème électrique

Message  eddy86 le Ven 2 Déc 2016 - 8:37

Pour le démarreur d'une voiture avec start and go, j'imagine que ce n'est pas le même que celui d'une voiture de base. 
N'oublions pas que ce type d'élément est calculé pour claquer au bout d'un nombre d'utilisations, on appelle ça l'obsolescence programmée.
avatar
eddy86
Classe SLK
Classe SLK

Date d'inscription : 07/04/2015
Messages : 926

Age : 42
Localisation : 86 Poitiers


Revenir en haut Aller en bas

Re: Problème électrique

Message  gegedej le Ven 2 Déc 2016 - 9:45

,
Entends-tu par ces propos qu'il s'agit d'une durée de vie calculée (comme pour certains composants électroniques) ou tout simplement une durée de vie limitée par la conception et les éléments constitutifs (comme tout appareil) ?
Hello

_________________
 tous les chiens méritent une famille, mais toutes les familles ne méritent pas un chien 

SLK la moto à 4 roues
avatar
gegedej
Modo
Modo

Date d'inscription : 12/08/2013
Messages : 4049

Age : 65
Localisation : 59300 Valenciennes


Revenir en haut Aller en bas

Re: Problème électrique

Message  william29 le Ven 2 Déc 2016 - 10:28

pale  Bien entendu lorsque j'ai écrit petite citadine Française , je ne souhaitais pas dénigrer le made in France!!! c'est simplement que je roule au quotidien CITROEN et que c'est le concessionnaire du coin qui m'évoquait le sujet , mais bien entendu on ne fabrique pas que ces batteries que pour les voitures BLEU BLANC ROUGE.

Concernant le démarreur il est bien entendu plus que spécifique et dimensionné en conséquence d'ailleurs, ils semblent très fiables dans le temps....

Mais bon tout cela nous éloigne de notre modèle préféré Very Happy merci à tous de l'aide apportée à mes petits problèmes électriques à présent réglés , la voiture a fait hier 120 kilomètres sous un beau soleil avant d'intégrer son nouvel écrin de stationnement, sa petite copine Alpine va la rejoindre demain sous un beau soleil déjà annoncé Very Happy

william29
Smart
Smart

Date d'inscription : 16/08/2015
Messages : 18

Localisation : 29 LE CONQUET


Revenir en haut Aller en bas

Attention : je vous ponds un tartine...

Message  Coyote le Mer 28 Déc 2016 - 11:10

Comme William29, j'ai fait une pause ici, pris aussi par d'autres devoirs et d'autres hobbies...

Mais son post, dans un premier temps, m'a donné l'espoir de trouver une solution à un problème qui s'aggrave avec ma slk(r171 200 de 2006).

Hélas, la fin de sa galère n'a pas entraîné la fin de la mienne.

J'explique :

J'avais connu des problème de toit ouvrant qui restait bloqué en cours d'ouverture/fermeture. Un passage sur le(s) forum(s) m'amenait à la conclusion que la batterie ne délivrait plus assez de jus. Il faut dire qu'elle avait l'âge de la voiture. Alors, zou! Batterie toute neuve.

Dans le même temps, un message à bord me disait que je devais changer une ampoule AV (un feu de position ou qqch du genre). Vu ma grand flemme, je ne l'ai pas fait, dans l'idée que c'était une minuscule ampoule qui de toutes manière ne servait à rien (je sais : c'est paaaaas bien!)

Puis j'ai eu un message "changer la clef"; à la même période, j'ai commencé à constater des choses étranges : tous les témoins du tableau de bord s'allument en même temps une fraction de seconde, accompagné d'un (seul) coup d'essuie-glace.

Les choses dégénèrent.

Rien ne s'arrange.
La fréquence du phénomène augmente : à l'époque, c'était 1-2 fois par jour, maintenant, c'est toutes les 5 minutes. Il n'y a plus le coup d'essuie-glace, mais le verrouillage central s'ouvre intempestivement, l'ordi de bord m'indique "réinitialisation de la clef" de temps à autre (j'ai changé les piles mais, évidemment, ça n'a servi à rien), je n'ai plus le message de l'ampoule grillée et d'ailleurs, je ne l'ai jamais remplacée, mais pire : toutes mes ampoules fonctionnent!

Et aujourd'hui, cerise sur le gâteau, en actionnant la télécommande (je n'avais plus utilisé la voiture depuis deux semaines) les 4 clignotants ont fonctionné jusqu'au moment ou j'ai ouvert la porte. Et pire encore : ils se déclenchent quand je roule, toutes les 3 minutes (ce n'est pas régulier, c'est juste pour vous donner une idée de la fréquence). Seule solution pour les arrêter : couper le moteur et retirer la clef. Donc, quand je roule, vous imaginez la galère.

J'ai constaté ce matin que, quand j'ai le phénomène des témoins qui s'allument, la ventilation se coupe. C'est subtil vu que ça dure une seconde...

Ca ne sent pas bon tout ça.

Comme ce n'est plus possible de rouler dans ces conditions, je vais devoir aller la mettre chez Mercedes, mais avec les problèmes électriques, ils peuvent me dire n'importe quoi et me faire payer une blinde, je ne pourrai pas vérifier...

J'ai installé il y a quelques années un module de toit pour ouverture à distance. Il a toujours bien fonctionné. Ce matin, je l'ai mis en mode OFF, juste pour essayer quelque chose.... Mais cela n'a rien changé.

Batterie bien placée, pas de corrosion sur les cosses.


Bref, avant d'aller chez Mercedes, je voulais savoir si l'un d'entre-vous avait connu ce genre de galère et trouvé une solution abordable.

Je suis désolé pour la longueur : impossible d'expliquer tout ce bord... en quelques mots. pale
avatar
Coyote
Passager
Passager

Date d'inscription : 28/12/2016
Messages : 8

Localisation : Belgique


Revenir en haut Aller en bas

Re: Problème électrique

Message  FZ26 le Mer 28 Déc 2016 - 11:43

... puisque l'ordi de bord indique "réinitialisation de la clef" de temps à autre, perso la première chose que je ferais c'est de tester avec la deuxième clé, du moins si celle-ci existe ... Wink 

Si elle n'existe pas et si ce n'est "qu'un" problème de clé, il me semble que chez MB une nouvelle clé programmée coûte environ 300 balles ...

Il reste aussi la solution des assurances "perte de clés", genre avec la carte bancaire, souvent on ignore même qu'on est couverts, à ma banque la limite c'est 400 €/an en cas de perte des clés (domicile, véhicule etc ...) Wink 

Tiens nous au courant, si tu parviens à résoudre ton souci ...
avatar
FZ26
Classe SLK
Classe SLK

Date d'inscription : 13/10/2016
Messages : 508

Localisation : 26000 valence


Revenir en haut Aller en bas

Re: Problème électrique

Message  Coyote le Mer 28 Déc 2016 - 11:51

Ah, oui! Juste! Je savais que j'allais oublier de mentionner certaines choses, désolé!

 Quand j'ai vu ce message sur l'ordi, j'ai changé les piles de la clef et j'ai essayé avec la deuxième... En vain!
Mais merci de ta réponse.
avatar
Coyote
Passager
Passager

Date d'inscription : 28/12/2016
Messages : 8

Localisation : Belgique


Revenir en haut Aller en bas

Re: Problème électrique

Message  FZ26 le Mer 28 Déc 2016 - 12:03

... à moins que quelqu'un ici ait déjà vécu tes (nombreux) soucis, je crains, vu leur nombre et leur variété, sans parler du coté aléatoire, que seule la valise MB saura trouver la ou les causes ... Rolling Eyes 

Après, passage à la valise ne veut pas non plus dire ordre de réparation, c'est juste pour poser un diagnostic, libre à toi ensuite d'accepter leur devis où d'aller voir ailleurs, mais au moins en sachant ce qu'il faut changer/reprogrammer etc ... Wink
avatar
FZ26
Classe SLK
Classe SLK

Date d'inscription : 13/10/2016
Messages : 508

Localisation : 26000 valence


Revenir en haut Aller en bas

Re: Problème électrique

Message  Zeiser50 le Jeu 29 Déc 2016 - 10:24

Vu la généralisation des problemes electriques, ca sent un problème de SAM. C'est une des deux centrales electriques de la voiture qui gere l'ensemble des reseaux. Elles font parties des deux boites a fusibles (AV et AR). Regarde les connexions des cables a cet endroit, et voir si il n'y a pas d'usure par frottement.

_________________
Michel "Le Boss" ..... 55 AMG '05 Iridium Metallic Silver / Grey Black Interior / R231 SL500 Cavansite Metallic Blue / Nappa Porcelain
avatar
Zeiser50
Classe C
Classe C

Date d'inscription : 20/05/2013
Messages : 114

Age : 53
Localisation : 78 Epône


Revenir en haut Aller en bas

Re: Problème électrique

Message  Coyote le Jeu 29 Déc 2016 - 11:23

La boite de fusibles avant, je suppose que c'est celle qui se trouve sur le flanc gauche tableau de bord contre la porte. Mais à l'arrière, où est-elle? Ce ne serait pas celle qui nécessite le démontage de la moitié du coffre?
avatar
Coyote
Passager
Passager

Date d'inscription : 28/12/2016
Messages : 8

Localisation : Belgique


Revenir en haut Aller en bas

Re: Problème électrique

Message  LE-RESCATOR le Ven 30 Déc 2016 - 17:00

Comme le dit plus haut Michel peut être la centrale SAM qui gère pas mal de fonctions ou juste la connetique à vérifier, j'ai eu presque le même souci sur ma Jeep j'avais localisé la panne mais tout un Bin's pour le démontage de la centrale TIPM, il fallait que je change des relais et autres je n'ai pas pris le risque de l'ouvrir surtout qu'il fallait dessouder pas mal de composants juste pour voir le problème, j'en ai commandé un pour le remplacement directement en concession en version reconditionné trois fois moins cher que du neuf et hop problème réglé  Wink
Mais avant d'en arriver jusque là vaut mieux faire vérifier le problème pour ne pas investir pour rien.
Tiens à propos j'ai reçu une offre de la part de MB pour 2017 des remises sur certaines prestations ainsi qu'un contrôle gratuit de la bête ...

_________________
avatar
LE-RESCATOR
Modo
Modo

Date d'inscription : 21/05/2013
Messages : 744

Age : 53
Localisation : Pas de Calais, Chez les Baudets


Revenir en haut Aller en bas

Re: Problème électrique

Message  Coyote le Ven 30 Déc 2016 - 17:18

...cool, un contrôle gratuit, ce serait déjà bien!

Bon, tout ça m'a l'air sérieux. Je vais prendre un RV chez Mercedes, ne serait-ce que pour tenter d'identifier le problème... En attendant, elle restera au garage!

Merci
avatar
Coyote
Passager
Passager

Date d'inscription : 28/12/2016
Messages : 8

Localisation : Belgique


Revenir en haut Aller en bas

Re: Problème électrique

Message  LE-RESCATOR le Ven 30 Déc 2016 - 17:28

Si tu ne l'a pas reçu, tu les informes que plusieurs de tes amis l'ont reçu et que tu t'étonnes ... A moins d'un oubli ... Blabla  Very Happy


_________________
avatar
LE-RESCATOR
Modo
Modo

Date d'inscription : 21/05/2013
Messages : 744

Age : 53
Localisation : Pas de Calais, Chez les Baudets


Revenir en haut Aller en bas

Re: Problème électrique

Message  slk47 le Ven 30 Déc 2016 - 17:46

Reçu ce jour , 

_________________
La SLK Attitude .....zen.....
avatar
slk47
Classe SLK
Classe SLK

Date d'inscription : 17/05/2013
Messages : 1618

Age : 107
Localisation : la où il fait beau sud ouest


Revenir en haut Aller en bas

Re: Problème électrique

Message  Chris* le Ven 30 Déc 2016 - 18:09

Pareil reçu ce midi  

Par contre pas sur que le Diagnostic Sécurité s'applique pour la recherche d'une panne ou d'un défaut...  Gratuit ou Offert ça a ses limites chez MB   Mais qui ne risque rien ...

_________________
ClicAnimaux.com - Cliquer pour Donner
avatar
Chris*
Admin
Admin

Date d'inscription : 12/05/2013
Messages : 8500

Age : 106
Localisation : Le Nooord ! ... Bergues pas si loin...


Revenir en haut Aller en bas

Re: Problème électrique

Message  LE-RESCATOR le Ven 30 Déc 2016 - 18:12

Bah il y a ça et 47 points de contrôle avec des ... ça veut tout dire et rien dire alors qui ne tente rien  Wink

_________________
avatar
LE-RESCATOR
Modo
Modo

Date d'inscription : 21/05/2013
Messages : 744

Age : 53
Localisation : Pas de Calais, Chez les Baudets


Revenir en haut Aller en bas

Re: Problème électrique

Message  Zeiser50 le Sam 31 Déc 2016 - 10:55

Le SAM arrière est effectivement en dessous du lecteur CD navigation, au fond du coffre.

_________________
Michel "Le Boss" ..... 55 AMG '05 Iridium Metallic Silver / Grey Black Interior / R231 SL500 Cavansite Metallic Blue / Nappa Porcelain
avatar
Zeiser50
Classe C
Classe C

Date d'inscription : 20/05/2013
Messages : 114

Age : 53
Localisation : 78 Epône


Revenir en haut Aller en bas

Re: Problème électrique

Message  LE-RESCATOR le Sam 31 Déc 2016 - 17:12

Je suis tombé dessus par hasard comme quoi ... SAM UNITÉ ARRIERE A1715450101

Il en vend plusieurs Cool

_________________
avatar
LE-RESCATOR
Modo
Modo

Date d'inscription : 21/05/2013
Messages : 744

Age : 53
Localisation : Pas de Calais, Chez les Baudets


Revenir en haut Aller en bas

Re: Problème électrique

Message  Zeiser50 le Dim 1 Jan 2017 - 8:45

Ref a checker precisement car il y a une quantité importantes  de versions en fonction des options.

_________________
Michel "Le Boss" ..... 55 AMG '05 Iridium Metallic Silver / Grey Black Interior / R231 SL500 Cavansite Metallic Blue / Nappa Porcelain
avatar
Zeiser50
Classe C
Classe C

Date d'inscription : 20/05/2013
Messages : 114

Age : 53
Localisation : 78 Epône


Revenir en haut Aller en bas

Re: Problème électrique

Message  LE-RESCATOR le Lun 2 Jan 2017 - 11:30

Tu as raison Michel, j'ai eu le même tour sur la Jeep, le premier ne fonctionnait pas complétement, le second des options supplémentaires que je n'avais pas auparavant, heureusement que j'avais passé la commande en concession donc échange sans frais Wink

_________________
avatar
LE-RESCATOR
Modo
Modo

Date d'inscription : 21/05/2013
Messages : 744

Age : 53
Localisation : Pas de Calais, Chez les Baudets


Revenir en haut Aller en bas

la suite...

Message  Coyote le Dim 19 Fév 2017 - 15:22

Bonjour.

Je ne sais pas si quelqu'un suit mes mésaventures électriques. Quoiqu'il en soit, voici la suite.

Je n'ai plus sorti ma voiture depuis un bon mois. Cette semaine, je me suis décidé à la porter chez un spécialiste Mercedes indépendant, parce que je voulais éviter le grand garage où je la mets habituellement : je ne voulais pas qu'on me facture une réparation coûteuse sans jamais connaître la vraie cause de tout ceci!

Il n'avait pas le même équipement que ce gros concessionnaire. Son ordinateur n'a pas suffit. Il a même téléphoné chez Mercedes et on lui a dit qu'on n'avait jamais vu ce genre de problème. C'est bien ma veine! Bref, il n'a rien trouvé.

Ca ne m'a rien coûté, mais je n'ai plus qu'à la porter dans ce garage Mercedes. Ca promet!

Néanmoins, il me reste encore une chose à tenter. Il y a quelques années, j'avais installé un module de toit (pour ouvrir le toit à distance et aussi à plus de 5km/h). Il fonctionne très bien. Je l'ai récemment désactivé via l'interface, mais ça n'a rien changé. Je n'ai plus qu'à le débrancher physiquement : ça me fait mal parce que je ne crois pas que ce soit le problème et surtout parce que ça m'oblige à démonter le passage de porte et ce que j'avais fait à l'époque. Mais ce serait con que le problème vienne de là et que je paie pour le savoir... Pffff!
avatar
Coyote
Passager
Passager

Date d'inscription : 28/12/2016
Messages : 8

Localisation : Belgique


Revenir en haut Aller en bas

Re: Problème électrique

Message  bebert007 le Dim 19 Fév 2017 - 16:28

salut j ai eu un probleme un peux similaire sur mon ancienne w203 c200k de 2002

j ai mis un petit moment a trouvé en faite j avais comme code default de temps en temps surtension dans le circuit d alimentation 

mes pas tous le temps et pour le trouvais j ai du faire un enregistrement en temps réel 

se qui m'a permis de voir que par moment le régulateur de tentions de l alternateur envoyer jusqu’à 18volt se qui m avait ruiné aussi la batterie qui avais 1 mois et sa me mettais différent circuit hors service pour protéger 

une fois changer et une nouvelle batterie tous ses arrangé 

pour info le régulateur de charge sur le même moteur que les slk 200k sur un alternateur valeo m'avais coûter 35€ a l époque

_________________
avatar
bebert007
Classe SLK
Classe SLK

Date d'inscription : 04/01/2017
Messages : 1053

Age : 34
Localisation : 07 tournon sur rhone


Revenir en haut Aller en bas

Re: Problème électrique

Message  Coyote le Dim 19 Fév 2017 - 19:33

Ha ben c'est bon à savoir. 
En attendant, cet après midi, j'ai enlevé le boîtier que j'avais installé pour le toit. Puis j'ai fait un petit tour et rien ne s'est passé :pas de témoins qui s'allument, pas de clignotants qui se déclenchent, rien d'anormal. 

Alors j'ai remis le boîtier pour tester l'ouverture du toit. Ca marchait. Je n'arrivais plus à le refermer dans un premier temps. Puis tout est rentré dans l'ordre. J'ai refait un tour. Tout est ok. Pour le moment. Peut-être ce boîtier avait-il besoin d'être débranche pour une sorte de reset. Ou alors tout va recommencer demain... suspens!

Néanmoins, je garde en tête ton idée de régulateur de tension.
avatar
Coyote
Passager
Passager

Date d'inscription : 28/12/2016
Messages : 8

Localisation : Belgique


Revenir en haut Aller en bas

Le retour de la Suite.

Message  Coyote le Lun 20 Fév 2017 - 10:07

Je crois que je me suis fait des illusions.
J'ai ressorti ma Slk ce matin, tout confiant. Mais, déjà, quand j'ai ouvert la voiture avec la télécommande pour déposer un truc dans le coffre, les clignotants des retros ont clignoté plus que normalement...
Mais pas la deuxième fois, quand j'ai pris la voiture pour aller bosser! Là tout était normal.

Hélas, sur le trajet, j'ai eu un allumage bref des témoins du tableau de bord et un déverrouillage des portes. Certes, avant le week-end, j'en étais arrivé au point où ça le faisait toutes les deux minutes, mais quand-même... Ça signifie que le problème n'est pas réglé.

La case "tirelire" se rapproche ☹️
avatar
Coyote
Passager
Passager

Date d'inscription : 28/12/2016
Messages : 8

Localisation : Belgique


Revenir en haut Aller en bas

Re: Problème électrique

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum