SLK-R171
Bonjour,

Ce forum a pour but de discuter et de s'entraider sur tout ce qui concerne le Roadster SLK-R171 de Mercedes.
Amis visiteurs, inutile de vous inscrire si ce n'est pour participer. Les rubriques sont en lecture libre, seuls les dépôts de messages vous sont interdits.
Si vous voulez nous rejoindre, soyez les bienvenus !!! Avant tout autre message, une présentation vous est demandée et si vous l'agrémentez de photos ; nous en serons ravis. ;-)
Les comptes non suivis d'une présentation dans les 30j sont nettoyés régulièrement car nous ne cherchons pas ici à faire croire qu'il y a plus de monde que de vrais membres.

A bientôt peut-être... sur le forum ou lors d'une rencontre ;-)
Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
Février 2017
LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
2728     

Calendrier Calendrier

Flux RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Les posteurs les plus actifs de la semaine
bebert007
 
slk83350
 
FZ26
 
Chris*
 
gegedej
 
laurentais
 
noumea2
 
Phildelille
 
Mjo
 
pdav92400
 

Les posteurs les plus actifs du mois
bebert007
 
slk83350
 
FZ26
 
Chris*
 
gegedej
 
Phildelille
 
MICHEL55
 
noumea2
 
merco-slk06
 
joperrot
 


panne clignotant

Voir le sujet précédent Voir le sujet suivant Aller en bas

panne clignotant

Message  lde le Sam Fév 21 2015, 07:53

Bonjour

Sur mon slk , j ai mon clignotant arrière gauche qui ne fonctionne plus ! Âpres recherche du plus facile au plus complique je suis arrive sur le boitier SAM dans le coffre, sur la sortie du clignotant arrière je n est pas de tension quand il est en service, quelqu' un a deja eu ce cas ?



cdt

laurent


Dernière édition par lde le Sam Fév 21 2015, 16:49, édité 2 fois

lde
Classe A
Classe A

Date d'inscription : 28/05/2014
Messages : 56

Age : 48
Localisation : IDF


Revenir en haut Aller en bas

Re: panne clignotant

Message  Fidji62 le Sam Fév 21 2015, 11:58

Je ne vois rien. Peut tu écrire en blanc.

Fidji62
Classe CLK
Classe CLK

Date d'inscription : 28/09/2013
Messages : 288

Age : 36
Localisation : 62 Audomarois


Revenir en haut Aller en bas

Re: panne clignotant

Message  Chris* le Sam Fév 21 2015, 12:00



Normal, c'est en panne

_________________
ClicAnimaux.com - Cliquer pour Donner

Chris*
Admin
Admin

Date d'inscription : 12/05/2013
Messages : 8301

Age : 106
Localisation : Le Nooord ! ... Bergues pas si loin...


Revenir en haut Aller en bas

Re: panne clignotant

Message  chaprot le Sam Fév 21 2015, 17:03

Pareil mais moi il fonctionne une fois sur deux...allumé...éteint...allumé...éteint...
Il arrive sur nos modèles qu'il'ybait des soucis sur le toron de câble d'alimentation.
Le seul conseil 'que je peux te donner et d'aller chez Mercedes, j'ai fait ça pour ma classe C.

chaprot
Modo
Modo

Date d'inscription : 16/05/2013
Messages : 1009

Localisation : 68 Pfastatt


Revenir en haut Aller en bas

Re: panne clignotant

Message  pdav92400 le Dim Fév 22 2015, 17:03

Pas courant comme panne (sans jeu de mot).
Depuis la ligne départ depuis le SAM, vers le cligno, tu arrive à illuminer la lampe? (débroché bien sûr).
C'est tout ce qui ne fonctionne pas? (fus)
@+

pdav92400
Classe SLK
Classe SLK

Date d'inscription : 14/05/2013
Messages : 921

Age : 100
Localisation : Courbevoie/Morbihan


Revenir en haut Aller en bas

Re: panne clignotant

Message  lde le Dim Fév 22 2015, 18:38

Bonsoir

non ,  mais tu a raison il faut que je  controle la continuité du fils depuis le SAM juste qu'au feux ! je pense me rendre chez Mercedes pour une lecture defauts

lde
Classe A
Classe A

Date d'inscription : 28/05/2014
Messages : 56

Age : 48
Localisation : IDF


Revenir en haut Aller en bas

Re: panne clignotant

Message  slk47 le Dim Fév 22 2015, 20:09

sur une classe E, j'avais eu ce problème, c'était le porte ampoule qui ne faisait plus contact , en neuf chez mercedes c'est pas chère  

_________________
La SLK Attitude .....zen.....

slk47
Classe SLK
Classe SLK

Date d'inscription : 17/05/2013
Messages : 1556

Age : 107
Localisation : la où il fait beau sud ouest


Revenir en haut Aller en bas

Re: panne clignotant

Message  lde le Dim Fév 22 2015, 20:17

@slk47 a écrit:sur une classe E, j'avais eu ce problème, c'était le porte ampoule qui ne faisait plus contact , en neuf chez mercedes c'est pas chère  

Merci de ta reponse , j ai tester le feux est les connectiques arrieres et ca c est ok

cdt

lde
Classe A
Classe A

Date d'inscription : 28/05/2014
Messages : 56

Age : 48
Localisation : IDF


Revenir en haut Aller en bas

Re: panne clignotant

Message  lde le Dim Avr 19 2015, 21:36

Bonsoir

réparé  ,  c etait une panne du boitier Sam .
laurent

lde
Classe A
Classe A

Date d'inscription : 28/05/2014
Messages : 56

Age : 48
Localisation : IDF


Revenir en haut Aller en bas

Re: panne clignotant

Message  Chris* le Lun Avr 20 2015, 00:11



MB l'a changé ? Tu as une Ref et un tarif sur cette intervention ?

_________________
ClicAnimaux.com - Cliquer pour Donner

Chris*
Admin
Admin

Date d'inscription : 12/05/2013
Messages : 8301

Age : 106
Localisation : Le Nooord ! ... Bergues pas si loin...


Revenir en haut Aller en bas

Re: panne clignotant

Message  lde le Lun Avr 20 2015, 13:31

Bonjour

je l est envoyé a réparer , chez Mercerdes 450 €la piece + reprogrammation a 150€  , la réparation ma couté  250 € avec les frais de port. Very Happy

laurent

lde
Classe A
Classe A

Date d'inscription : 28/05/2014
Messages : 56

Age : 48
Localisation : IDF


Revenir en haut Aller en bas

Re: panne clignotant

Message  gegedej le Lun Avr 20 2015, 18:11

,
Tu l'as envoyé où ?
Cette info peut être utile à d'autres membres   
Hello

_________________
 tous les chiens méritent une famille, mais toutes les familles ne méritent pas un chien 

SLK la moto à 4 roues

gegedej
Modo
Modo

Date d'inscription : 12/08/2013
Messages : 3872

Age : 65
Localisation : 59300 Valenciennes


Revenir en haut Aller en bas

Re: panne clignotant

Message  lde le Lun Avr 20 2015, 20:13

Bonsoir ,


envoyé chez http://www.bba-reman.com/fr/index.aspx

par contre maintenant probleme avec mon comand APS  , il s allume le logo mercedes  apparait  est plus rien

une idée ? Mercedes Beauvais n on pour l instant rien trouvé ..

lde
Classe A
Classe A

Date d'inscription : 28/05/2014
Messages : 56

Age : 48
Localisation : IDF


Revenir en haut Aller en bas

Re: panne clignotant

Message  Rmj le Lun Avr 20 2015, 21:21

 

Tu les accumules :-0 Pas de chance...

Rmj
Classe SLK
Classe SLK

Date d'inscription : 07/08/2013
Messages : 578

Localisation : Liège - Belgique


Revenir en haut Aller en bas

Re: panne clignotant

Message  gegedej le Mar Avr 21 2015, 10:19

 Lde,
  pour l'info.
M***e    !!! c'est la mauvaise série 
Je te souhaite de solutionner rapidement ce problème 
Hello

_________________
 tous les chiens méritent une famille, mais toutes les familles ne méritent pas un chien 

SLK la moto à 4 roues

gegedej
Modo
Modo

Date d'inscription : 12/08/2013
Messages : 3872

Age : 65
Localisation : 59300 Valenciennes


Revenir en haut Aller en bas

Re: panne clignotant

Message  michjul le Mar Avr 21 2015, 11:43

@lde a écrit:Bonsoir ,

... par contre maintenant probleme avec mon comand APS  , il s allume le logo mercedes  apparait  est plus rien

une idée ? Mercedes Beauvais n on pour l instant rien trouvé ..

Probablement une coupure sur circuit optique

_________________

Nissan 370z

michjul
Classe SLK
Classe SLK

Date d'inscription : 22/05/2013
Messages : 1384

Age : 55
Localisation : 67 Molsheim


Revenir en haut Aller en bas

Re: panne clignotant

Message  lde le Mar Avr 21 2015, 21:06

Merci pour vos messages sympa
je vous tient au courant

cdt
laurent

lde
Classe A
Classe A

Date d'inscription : 28/05/2014
Messages : 56

Age : 48
Localisation : IDF


Revenir en haut Aller en bas

Re: panne clignotant

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum