SLK-R171
Bonjour,

Ce forum a pour but de discuter et de s'entraider sur tout ce qui concerne le Roadster SLK-R171 de Mercedes.
Amis visiteurs, inutile de vous inscrire si ce n'est pour participer. Les rubriques sont en lecture libre, seuls les dépôts de messages vous sont interdits.
Si vous voulez nous rejoindre, soyez les bienvenus !!! Avant tout autre message, une présentation vous est demandée et si vous l'agrémentez de photos ; nous en serons ravis. ;-)
Les comptes non suivis d'une présentation dans les 30j sont nettoyés régulièrement car nous ne cherchons pas ici à faire croire qu'il y a plus de monde que de vrais membres.

A bientôt peut-être... sur le forum ou lors d'une rencontre ;-)
Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» PORSCHE 928 S2 SC 4.7 BM 1986
Hier à 21:40 par Mojorisin

» Tension Chaine distribution moteur M271
Hier à 21:36 par Mojorisin

» Mon précédent jouet avant mon gros karting
Hier à 21:27 par shorenjikempo

» Présentation RICO
Hier à 21:12 par Chris*

» slk R171 200K Série spéciale gris mat
Hier à 20:41 par Chris*

» Pneus au TOP
Hier à 11:15 par Sebbblille

» Présentation de shorenjikempo
Lun 13 Aoû 2018 - 13:24 par shorenjikempo

» SLK 200 K FL Bordeaux
Lun 13 Aoû 2018 - 11:32 par noumea2

» Le nouveau jouet de MICHEL55
Dim 12 Aoû 2018 - 17:22 par MICHEL55

Aidez les, c’est gratuit !
 /></a><span class=
Août 2018
LunMarMerJeuVenSamDim
  12345
6789101112
13141516171819
20212223242526
2728293031  

Calendrier Calendrier

Flux RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Les posteurs les plus actifs de la semaine
DENISHEU
 
Chris*
 
noumea2
 
gegedej
 
shorenjikempo
 
cocoy
 
Mojorisin
 
eddy86
 
Mjo
 
MICHEL55
 

Les posteurs les plus actifs du mois
Chris*
 
gegedej
 
slk13370
 
JM33
 
FZ26
 
noumea2
 
shorenjikempo
 
michjul
 
DENISHEU
 
MICHEL55
 


perte de sons ?

Aller en bas

perte de sons ?

Message  franckternand le Sam 6 Aoû 2016 - 19:20

Bonjour à tous 

j'ai une perte totale de sons ponctuellement  , pas de problème de poste car celui ci a été remplacer et le défaut été déjà présent?
Par contre celui ci revient lorsque je manœuvre la porte conducteur ,  donc je pense a un faux contact... mais pourquoi tous les hp ?? 

je comprend pas la panne ... .. Bon si vous avez déjà  eu ce souci  , une idée ou chercher je suis preneur    , avant de tout démonter 

A bientôt

franckternand
Classe B
Classe B

Date d'inscription : 27/05/2016
Messages : 86

Localisation : 69


Revenir en haut Aller en bas

Re: perte de sons ?

Message  eddy86 le Dim 7 Aoû 2016 - 11:11

salut,


Voici mon hypothèse :
probablement un fil de HP en Court Circuit... le CC écroule l'impédance et le poste met en sécurité étage de puissance HP.

à part une vérification des fils, avec un ohmmètre (poste éteint) ou un oscilloscope (poste allumé), pas beaucoup d'autre choix si tu veux éviter un radical changement de câble.
avatar
eddy86
Classe SLK
Classe SLK

Date d'inscription : 07/04/2015
Messages : 860

Age : 43
Localisation : 86 Poitiers


Revenir en haut Aller en bas

Re: perte de sons ?

Message  gegedej le Dim 7 Aoû 2016 - 21:06

,
  pour cette hypothèse
Hello

_________________
 tous les chiens méritent une famille, mais toutes les familles ne méritent pas un chien 

SLK la moto à 4 roues
avatar
gegedej
Modo
Modo

Date d'inscription : 12/08/2013
Messages : 4535

Age : 66
Localisation : 59300 Valenciennes


Revenir en haut Aller en bas

Re: perte de sons ?

Message  franckternand le Dim 7 Aoû 2016 - 22:43

Merci , oui pas faux je localise la panne vers la porte  , bon demain je regarde le faisceaux qui pas dans le caoutchouc de la porte

franckternand
Classe B
Classe B

Date d'inscription : 27/05/2016
Messages : 86

Localisation : 69


Revenir en haut Aller en bas

Re: perte de sons ?

Message  jps le Lun 8 Aoû 2016 - 13:08

j'ai le même souci
le son coupe à un moment donné quand j'ouvre ou ferme la porte ....
jamais pris le temps de rechercher le faux contact   Rolling Eyes

_________________
Slk 280 
SL 350
avatar
jps
Classe SLK
Classe SLK

Date d'inscription : 30/04/2015
Messages : 228

Age : 58
Localisation : 33700


Revenir en haut Aller en bas

Re: perte de sons ?

Message  franckternand le Lun 8 Aoû 2016 - 14:59

JPS, ba la tu m’intéresse car c'est la même panne ,  ....  What a Face


Dernière édition par gegedej le Mar 9 Aoû 2016 - 9:26, édité 1 fois (Raison : citation du message précédent)

franckternand
Classe B
Classe B

Date d'inscription : 27/05/2016
Messages : 86

Localisation : 69


Revenir en haut Aller en bas

Re: perte de sons ?

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum