SLK-R171
Bonjour,

Ce forum a pour but de discuter et de s'entraider sur tout ce qui concerne le Roadster SLK-R171 de Mercedes.
Amis visiteurs, inutile de vous inscrire si ce n'est pour participer. Les rubriques sont en lecture libre, seuls les dépôts de messages vous sont interdits.
Si vous voulez nous rejoindre, soyez les bienvenus !!! Avant tout autre message, une présentation vous est demandée et si vous l'agrémentez de photos ; nous en serons ravis. ;-)
Les comptes non suivis d'une présentation dans les 30j sont nettoyés régulièrement car nous ne cherchons pas ici à faire croire qu'il y a plus de monde que de vrais membres.

A bientôt peut-être... sur le forum ou lors d'une rencontre ;-)
Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Derniers sujets
» SLK 350 : Vincent / Alsace (67)
Aujourd'hui à 19:52 par gegedej

» MAZDA MXR -RF
Hier à 19:48 par bebert007

» Un SLK parmi les autres
Hier à 8:43 par Marcel

» Bruit ventilateur
Mar 25 Avr 2017 - 17:27 par trane51

» Salut à tous,nouveau possesseur d'un SLK 200K parmi vous
Mar 25 Avr 2017 - 16:03 par Théokolès

» J'ai vu de la lumiere ( PHOTOS )
Mar 25 Avr 2017 - 16:00 par Théokolès

» nouvelles jantes en 19
Mar 25 Avr 2017 - 10:06 par Théokolès

» vous avez eu quoi ?
Mar 25 Avr 2017 - 8:42 par PhilGA84

» Nouveau de Corse mais pas encore de SLK
Mar 25 Avr 2017 - 8:37 par PhilGA84

Avril 2017
LunMarMerJeuVenSamDim
     12
3456789
10111213141516
17181920212223
24252627282930

Calendrier Calendrier

Flux RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Les posteurs les plus actifs de la semaine
bebert007
 
trane51
 
Phildelille
 
carton132000
 
gegedej
 
PhilGA84
 
Théokolès
 
franckternand
 
Celica67
 
natoya
 

Les posteurs les plus actifs du mois
bebert007
 
Chris*
 
gegedej
 
Didier180
 
slk83350
 
FZ26
 
Erne
 
Phildelille
 
vin160
 
velivole51
 


perte de sons ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

perte de sons ?

Message  franckternand le Sam 6 Aoû 2016 - 19:20

Bonjour à tous 

j'ai une perte totale de sons ponctuellement  , pas de problème de poste car celui ci a été remplacer et le défaut été déjà présent?
Par contre celui ci revient lorsque je manœuvre la porte conducteur ,  donc je pense a un faux contact... mais pourquoi tous les hp ?? 

je comprend pas la panne ... .. Bon si vous avez déjà  eu ce souci  , une idée ou chercher je suis preneur    , avant de tout démonter 

A bientôt

franckternand
Classe B
Classe B

Date d'inscription : 27/05/2016
Messages : 80

Localisation : 69


Revenir en haut Aller en bas

Re: perte de sons ?

Message  eddy86 le Dim 7 Aoû 2016 - 11:11

salut,


Voici mon hypothèse :
probablement un fil de HP en Court Circuit... le CC écroule l'impédance et le poste met en sécurité étage de puissance HP.

à part une vérification des fils, avec un ohmmètre (poste éteint) ou un oscilloscope (poste allumé), pas beaucoup d'autre choix si tu veux éviter un radical changement de câble.
avatar
eddy86
Classe SLK
Classe SLK

Date d'inscription : 07/04/2015
Messages : 926

Age : 42
Localisation : 86 Poitiers


Revenir en haut Aller en bas

Re: perte de sons ?

Message  gegedej le Dim 7 Aoû 2016 - 21:06

,
  pour cette hypothèse
Hello

_________________
 tous les chiens méritent une famille, mais toutes les familles ne méritent pas un chien 

SLK la moto à 4 roues
avatar
gegedej
Modo
Modo

Date d'inscription : 12/08/2013
Messages : 4051

Age : 65
Localisation : 59300 Valenciennes


Revenir en haut Aller en bas

Re: perte de sons ?

Message  franckternand le Dim 7 Aoû 2016 - 22:43

Merci , oui pas faux je localise la panne vers la porte  , bon demain je regarde le faisceaux qui pas dans le caoutchouc de la porte

franckternand
Classe B
Classe B

Date d'inscription : 27/05/2016
Messages : 80

Localisation : 69


Revenir en haut Aller en bas

Re: perte de sons ?

Message  jps le Lun 8 Aoû 2016 - 13:08

j'ai le même souci
le son coupe à un moment donné quand j'ouvre ou ferme la porte ....
jamais pris le temps de rechercher le faux contact   Rolling Eyes

_________________
Slk 280 BVA 7GTronic 
03-2006
avatar
jps
Classe E
Classe E

Date d'inscription : 30/04/2015
Messages : 232

Age : 57
Localisation : 33700


Revenir en haut Aller en bas

Re: perte de sons ?

Message  franckternand le Lun 8 Aoû 2016 - 14:59

JPS, ba la tu m’intéresse car c'est la même panne ,  ....  What a Face


Dernière édition par gegedej le Mar 9 Aoû 2016 - 9:26, édité 1 fois (Raison : citation du message précédent)

franckternand
Classe B
Classe B

Date d'inscription : 27/05/2016
Messages : 80

Localisation : 69


Revenir en haut Aller en bas

Re: perte de sons ?

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum