SLK-R171
Bonjour,

Ce forum a pour but de discuter et de s'entraider sur tout ce qui concerne le Roadster SLK-R171 de Mercedes.
Amis visiteurs, inutile de vous inscrire si ce n'est pour participer. Les rubriques sont en lecture libre et à ce stade seuls les dépôts de messages vous sont interdits.
Si vous voulez nous rejoindre, soyez les bienvenus !!! Avant tout autre message, une présentation vous est demandée et si vous l'agrémentez de photos ; nous en serons ravis. ;-)
Les comptes non suivis d'une présentation dans les 30j sont nettoyés régulièrement car nous ne cherchons pas ici à faire croire qu'il y a plus de monde que de vrais membres.

A bientôt peut-être... sur le forum puis peut-être lors d'une rencontre ;-)
Rechercher
 
 

Résultats par :
 

 


Rechercher Recherche avancée

Aidez les, c’est gratuit !
 /></a><span class=
Derniers sujets
» Etoiles Passion
Aujourd'hui à 7:50 par al14000

» Entretien joints PDF
Aujourd'hui à 5:34 par tatoo

» Superéthanol E85
Aujourd'hui à 0:19 par jps

» Bientôt un nouveau SLK 350
Hier à 23:30 par kikou2419

» Probléme montage SmartTop
Hier à 21:04 par Akvario

» FUITE D'HUILE SUR MON SLK 350
Hier à 20:38 par Akvario

» SLK 350 : Vincent / Alsace (67)
Hier à 19:47 par gegedej

» Contrôle d'alcoolémie ...
Hier à 17:40 par Chris*

» SLK R171 280 FL DE 2008
Hier à 15:17 par serge

Février 2019
LunMarMerJeuVenSamDim
    123
45678910
11121314151617
18192021222324
25262728   

Calendrier Calendrier

Flux RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 


Les posteurs les plus actifs de la semaine
Chris*
 
gegedej
 
ririmedoc
 
tatoo
 
Tony421
 
serge
 
Akvario
 
Did66
 
jps
 
MICHEL55
 

Les posteurs les plus actifs du mois
Chris*
 
gegedej
 
tatoo
 
al14000
 
ririmedoc
 
Pascal69003
 
Did66
 
Tony421
 
jps
 
MICHEL55
 


problème lave glace

Aller en bas

problème lave glace

Message  foto37 le Dim 6 Mai 2018 - 21:09

Bonjour
Je viens de récupérer mon slk R171 350 et je suis fou de joie ! il tourne comme une horloge 
Un seul peut problème c'est que le lave glace ne fonctionne pas ou plutôt fuit...
quand je l'actionne rien coté passager et coté conducteur ça fuit sous la grille d'aération...
un problème de flexible ? vos avis ? c'est déjà arrivé à qqn ? qqn a un schéma de cette installation ?
Merci pour votre aide Smile
foto37
foto37
Classe A
Classe A

Date d'inscription : 02/05/2018
Messages : 36

Localisation : tours


Revenir en haut Aller en bas

Re: problème lave glace

Message  noumea2 le Lun 7 Mai 2018 - 11:51

Il se peux que les buses soient bouchées
Avec un petit fil de fer essaies de les déboucher
Pour la fuite il te suffit de suivre le tuyau et de regarder ou ça coule , ça ne doit pas être grave

_________________
noumea2
noumea2
Classe SLK
Classe SLK

Date d'inscription : 14/06/2013
Messages : 2033

Age : 59
Localisation : 06800 Cagnes sur Mer


Revenir en haut Aller en bas

Re: problème lave glace

Message  foto37 le Lun 7 Mai 2018 - 21:45

oui je vais faire ça
merci Smile


Dernière édition par gegedej le Lun 7 Mai 2018 - 22:27, édité 1 fois (Raison : citation du message précédent)
foto37
foto37
Classe A
Classe A

Date d'inscription : 02/05/2018
Messages : 36

Localisation : tours


Revenir en haut Aller en bas

Re: problème lave glace

Message  Chris* le Jeu 7 Juin 2018 - 23:30

Un petit retour d'info ?

_________________
ClicAnimaux.com - Cliquer pour Donner
Chris*
Chris*
Admin
Admin

Date d'inscription : 12/05/2013
Messages : 9440

Age : 108
Localisation : Le Nooord ! ... Bergues pas si loin...


Revenir en haut Aller en bas

Re: problème lave glace

Message  foto37 le Lun 11 Juin 2018 - 14:44

en fait le gicleur était juste "débranché"
remis en place et voila plus de problème Smile
foto37
foto37
Classe A
Classe A

Date d'inscription : 02/05/2018
Messages : 36

Localisation : tours


Revenir en haut Aller en bas

Re: problème lave glace

Message  Mathcit le Lun 11 Juin 2018 - 15:29

J'ai eu même soucis,
La chose à savoir c'est que le liquide arrive par le côté passager (et non conducteur merci eddy86) et est monté en série.
Côté passagé c'est directement accessible sous le capot.
Côté conducteur il y a un cache à dévisser (+ double face pour l'étanchéité).
Dans les deux cas le tuyau est juste clipser sur le gicleur.


Dernière édition par Mathcit le Jeu 14 Juin 2018 - 18:36, édité 1 fois
Mathcit
Mathcit
Classe A
Classe A

Date d'inscription : 17/05/2018
Messages : 48

Localisation : 75 Paris


Revenir en haut Aller en bas

Re: problème lave glace

Message  eddy86 le Mar 12 Juin 2018 - 21:26

il me semble que c'est le contraire. le réservoir est dans l'aile droite (passager), il remonte dans la charnière droite (passager) et arrose en série le côté passager puis le côté conducteur.
En tout cas c'est comme ca sur les miennes 2007 et 2009.
eddy86
eddy86
Classe SLK
Classe SLK

Date d'inscription : 07/04/2015
Messages : 888

Age : 44
Localisation : 86 Poitiers


Revenir en haut Aller en bas

Re: problème lave glace

Message  Mathcit le Mer 13 Juin 2018 - 3:04

En effet le réservoir est côté passager et le sens que tu décris semble bien plus logique !
Mais dans ce cas comment se fait-il que lorsque que le gicleur conducteur est débranché il arrose n'importe comment (ou mousse comme le décrit foto37) mais le côté passager n'arrose plus du tout ?
Je n'ai pas suivi le cheminement du tuyau mais cela m'avait fait conclure le sens d'alimentation.
Je vais jeter un œil sous le capot demain ça m'intrigue !
Mathcit
Mathcit
Classe A
Classe A

Date d'inscription : 17/05/2018
Messages : 48

Localisation : 75 Paris


Revenir en haut Aller en bas

Re: problème lave glace

Message  eddy86 le Mer 13 Juin 2018 - 7:57

je dirais que dans son cas c'est une histoire de "pression".

L'eau coule toujours là où c'est le plus facile. Donc si le tuyau est à l'air libre c'est plus simple que de venir forcer dans les buse de lavage.

c'est le même problème que si on perce un flexible frein, le maitre cylindre envoie sa pression, mais le plus facile c'est de couler par le trou et pas aller pousser les plaquettes.
eddy86
eddy86
Classe SLK
Classe SLK

Date d'inscription : 07/04/2015
Messages : 888

Age : 44
Localisation : 86 Poitiers


Revenir en haut Aller en bas

Re: problème lave glace

Message  Mathcit le Jeu 14 Juin 2018 - 18:32

En effet tu as raison je vais corriger mon post précédent pour ne pas induire les gens en erreur.
Mathcit
Mathcit
Classe A
Classe A

Date d'inscription : 17/05/2018
Messages : 48

Localisation : 75 Paris


Revenir en haut Aller en bas

Re: problème lave glace

Message  eddy86 le Jeu 14 Juin 2018 - 18:40

c'est un des avantages a avoir dû régler des merdes sur la voiture  Laughing
Et avec la dernière, j'avoue que je progresse beaucoup !!! Evil or Very Mad
eddy86
eddy86
Classe SLK
Classe SLK

Date d'inscription : 07/04/2015
Messages : 888

Age : 44
Localisation : 86 Poitiers


Revenir en haut Aller en bas

Re: problème lave glace

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum